<!DOCTYPE html>
<html dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Alex Munzone: “la mia nuova Opera dedicata ad Ettore Majorana” | Qube Music</title>

		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="“Majorana - Sinfonia n.2 per corpi evanescenti” è il nuovo progetto musicale di Alex Munzone. Già protagonista di Opere di spessore e di successo come “Rasputin in Love - Sinfonia n. 1 per menti perverse”, l&#039;artista catanese, torna all&#039;attenzione del pubblico e della critica con un lavoro di gran pregio, omaggio al grande fisico italiano" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="google9b8bc3ae8273ab3c" />
		<meta name="keywords" content="alex munzone,ettore majorana" />
		<link rel="canonical" href="https://www.qubemusic.it/alex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Qube Music | Alex Munzone: “la mia nuova Opera dedicata ad Ettore Majorana”" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Alex Munzone: “la mia nuova Opera dedicata ad Ettore Majorana” | Qube Music" />
		<meta property="og:description" content="“Majorana - Sinfonia n.2 per corpi evanescenti” è il nuovo progetto musicale di Alex Munzone. Già protagonista di Opere di spessore e di successo come “Rasputin in Love - Sinfonia n. 1 per menti perverse”, l&#039;artista catanese, torna all&#039;attenzione del pubblico e della critica con un lavoro di gran pregio, omaggio al grande fisico italiano" />
		<meta property="og:url" content="https://www.qubemusic.it/alex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana/" />
		<meta property="fb:admins" content="https://www.facebook.com/stefano.campa1969" />
		<meta property="og:image" content="http://www.qubemusic.it/wp-content/uploads/2022/05/alex-munzone.jpg" />
		<meta property="og:image:width" content="720" />
		<meta property="og:image:height" content="400" />
		<meta property="article:tag" content="alex munzone" />
		<meta property="article:tag" content="ettore majorana" />
		<meta property="article:tag" content="news" />
		<meta property="article:tag" content="recensioni" />
		<meta property="article:published_time" content="2022-05-15T06:34:31+00:00" />
		<meta property="article:modified_time" content="2022-05-15T06:34:31+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/QubeMusic.it" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@QubeMusic" />
		<meta name="twitter:title" content="Alex Munzone: “la mia nuova Opera dedicata ad Ettore Majorana” | Qube Music" />
		<meta name="twitter:description" content="“Majorana - Sinfonia n.2 per corpi evanescenti” è il nuovo progetto musicale di Alex Munzone. Già protagonista di Opere di spessore e di successo come “Rasputin in Love - Sinfonia n. 1 per menti perverse”, l&#039;artista catanese, torna all&#039;attenzione del pubblico e della critica con un lavoro di gran pregio, omaggio al grande fisico italiano" />
		<meta name="twitter:image" content="https://www.qubemusic.it/wp-content/uploads/2022/05/alex-munzone.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-45924018-1", { 'cookieDomain': 'qubemusic.it' } );
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="http://www.qubemusic.it/wp-content/plugins/all-in-one-seo-pack/dist/Lite/assets/autotrack.ca946afc.js?ver=4.2.0"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed" href="https://www.qubemusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed dei commenti" href="https://www.qubemusic.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.qubemusic.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.qubemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.qubemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce-fonts-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C500%7CPlay%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='http://www.qubemusic.it/wp-content/themes/voice/assets/css/min.css?ver=2.9.9' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.qubemusic.it/wp-content/themes/voice-child/style.css?ver=2.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["CookieLawInfoConsent","_ga","_gid","_gat"],"cookielist":[],"non_necessary_cookies":{"necessary":["CookieLawInfoConsent"],"analytics":["_ga","_gid"],"performance":["_gat"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#F4F4F4","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#339900","button_1_button_hover":"#297a00","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#cccccc","button_3_as_button":"","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#999999","button_4_as_button":"1","button_7_button_colour":"#339900","button_7_button_hover":"#297a00","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"La tua privacy \u00e8 importante","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.qubemusic.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.qubemusic.it/wp-json/wp/v2/posts/46935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qubemusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.qubemusic.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.qubemusic.it/?p=46935' />
<link rel="alternate" type="application/json+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.13" /><!-- GOOGLE ANALYTICS -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45924018-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- SMARTLOOK -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '26d76c7e445b5055e606a8ce16e90ab1a272f600');
</script><link rel="icon" href="https://www.qubemusic.it/wp-content/uploads/2021/04/cropped-qube-music-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.qubemusic.it/wp-content/uploads/2021/04/cropped-qube-music-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.qubemusic.it/wp-content/uploads/2021/04/cropped-qube-music-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.qubemusic.it/wp-content/uploads/2021/04/cropped-qube-music-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-46935 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_9 voice-child">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-37481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37481"><a href="https://www.qubemusic.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-45830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45830"><a href="https://www.sonyca.it/pubblicita-su-qube-music/">Pubblicità</a></li>
<li id="menu-item-37479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37479"><a href="https://www.qubemusic.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37478"><a href="https://www.qubemusic.it/termini-e-condizioni/">Termini e Condizioni</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37482"><a href="https://www.facebook.com/QubeMusic.it/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-37483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37483"><a href="https://twitter.com/QubeMusic"><span class="vce-social-name">twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2021/04/qube-music-logo.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2021/04/qube-music-logo-mobile.jpg"><img src="https://www.qubemusic.it/wp-content/uploads/2021/04/qube-music-logo.png" alt="Qube Music"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-37449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li id="menu-item-37450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li id="menu-item-39364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &amp; STYLE</a>	<li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li id="menu-item-43422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li id="menu-item-37458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li id="menu-item-37459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li id="menu-item-37452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li id="menu-item-37461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-37460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li id="menu-item-37574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li id="menu-item-37572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li id="menu-item-37463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li id="menu-item-37573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>			<li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li id="menu-item-38838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>			<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li id="menu-item-37441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li id="menu-item-37454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li id="menu-item-38834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li id="menu-item-37455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li id="menu-item-37456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li id="menu-item-38142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li id="menu-item-38840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li id="menu-item-37440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li id="menu-item-45179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45179"><a href="https://www.qubemusic.it/fotografi/gian-marco-volponi/">Gian Marco Volponi</a>		<li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li id="menu-item-45178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45178"><a href="https://www.qubemusic.it/fotografi/mairo-cinquetti/">Mairo Cinquetti</a>		<li id="menu-item-45180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45180"><a href="https://www.qubemusic.it/fotografi/marco-portanova/">Marco Portanova</a>		<li id="menu-item-43642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li id="menu-item-37439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li id="menu-item-37443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li id="menu-item-37444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>			<li id="menu-item-45044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2019/">Summer Contest 2019</a>		</ul>
		<li id="menu-item-37442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li id="menu-item-37446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li id="menu-item-37445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li id="menu-item-37448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li id="menu-item-39662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblica-su-qube-music/">PROMUOVI LA TUA MUSICA !</a>
<ul class="sub-menu">
	<li id="menu-item-43207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblica-su-qube-music/">INTERVISTA PRIORITARIA PREMIUM</a>	<li id="menu-item-39665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblica-su-qube-music/">RECENSIONE PRIORITARIA PREMIUM</a></ul>
<li id="menu-item-41443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li id="menu-item-41446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" rel="noopener" href="https://www.ilquorum.it">IL QUORUM</a>	<li id="menu-item-41448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" rel="noopener" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-46935" class="vce-single post-46935 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-alex-munzone tag-ettore-majorana">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
			
			<h1 class="entry-title">Alex Munzone: &#8220;la mia nuova Opera dedicata ad Ettore Majorana&#8221;</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">15 Maggio 2022</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di <a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.qubemusic.it/wp-content/uploads/2022/05/alex-munzone.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2022/05/alex-munzone.jpg 720w, https://www.qubemusic.it/wp-content/uploads/2022/05/alex-munzone-300x167.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='' src='https://www.qubemusic.it/wp-content/uploads/2021/04/Qube-Music_avatar-100x100.png' srcset='https://www.qubemusic.it/wp-content/uploads/2021/04/Qube-Music_avatar-200x200.png 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>							</div>
							<div class="meta-author-wrapped">di <span class="vcard author"><span class="fn"><a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;"><strong>“Majorana &#8211; Sinfonia n.2 per corpi evanescenti”</strong> è il nuovo progetto musicale di <strong>Alex Munzone</strong>. Già protagonista di <em>Opere</em> di spessore e di successo come<strong> “Rasputin in Love &#8211; Sinfonia n. 1 per menti perverse”</strong>, l&#8217;artista catanese, torna all&#8217;attenzione del pubblico e della critica con un lavoro di gran pregio, omaggio al grande fisico italiano Ettore Majorana.</p>
<p style="text-align: justify;">Un’opera sinfonica suddivisa in <strong>5 movimenti</strong> che descrivono, in fasi cronologiche coerenti, la vita e poi la misteriosa scomparsa del grande fisico italiano.</p>
<p style="text-align: justify;">Il primo movimento <strong>“Da Catania l’inizio”</strong> racconta l’atmosfera catanese, la splendida città dove Ettore Majorana nacque il 5 Agosto 1906.</p>
<p style="text-align: justify;">Catania è, anche, la città nativa e di residenza di Alex Munzone, uno straordinario fil rouge che unisce i due personaggi: il fisico e l’artista, il cui intento in questo primo movimento è di far emergere il senso di potenza e di rivalsa che ha caratterizzato la storia di questa <strong>città tardobarocca</strong>.</p>
<p style="text-align: justify;">Il secondo movimento <strong>“Gli studi” </strong>narra delle prime esperienze scolastiche di Majorana. Prima gli studi classici &#8211; il fisico conseguì, infatti, la licenza liceale nel 1923. Poi gli studi di ingegneria a Roma, dove nel 1929 si laureò in fisica teorica sotto la direzione di <strong>Enrico Fermi</strong>.</p>
<p style="text-align: justify;">Il terzo movimento <strong>“I ragazzi di via Panisperna”</strong> descrive il luogo dove Majorana, assieme a diversi fisici capitanati da Enrico Fermi, si riunivano e operavano intorno agli anni ‘30 (il nome del gruppo nasce dal luogo in cui i membri si ritrovavano, in via Panisperna 90 a Roma).</p>
<p style="text-align: justify;">Il quarto movimento <strong>“Le scoperte”</strong> è un brano composto da suoni intervallati, sezionati e ricomposti, suoni particolari ricavati da frequenze radio provenienti dall’Universo. Sono suoni facilmente reperibili in quanto pubblicati dalla Nasa e non solo. Il titolo della composizione ci riconduce alle scoperte del fisico e alla connessione con la micro e la macro dimensione dello spazio.</p>
<p style="text-align: justify;">Il quinto movimento <strong>“La scomparsa”</strong> è la composizione che chiude l’intera opera sinfonica. Il brano descrive l’improvvisa ed inaspettata scomparsa di Majorana avvenuta il 27 Marzo 1938, il mistero in merito alla sua fine e alle infinite, eterogene supposizioni formulate.</p>
<p><iframe loading="lazy" title="Spotify Embed: Majorana - Sinfonia N. 2 Per Corpi Evanescenti" style="border-radius: 12px" width="100%" height="380" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" src="https://open.spotify.com/embed/album/5PHOO2z9lf2QzOqzXjl0sN?si=_mLWcf4DTOONVbYIyDS58g&#038;utm_source=oembed"></iframe></p>
<p><strong>Chi è ALEX MUNZONE&#8230;</strong></p>
<p style="text-align: justify;"><strong>Alex Munzone</strong> nasce a Catania il 16 Ottobre 1979. Inizia a studiare batteria all’età di 9 anni. Nel 1997 fonda la band <strong>“Diane and the Shell”</strong>. Nel 2000 si iscrive all’accademia di belle arti di Catania laureandosi nel 2005. Nel 2003, con la formazione ormai consolidata registra <strong>“The Red Ep”</strong>, il disco d’esordio pubblicato dalla Edwood Records/Goodfellas. Nell&#8217;autunno del 2006 nasce il secondo disco <strong>“30.000 Feet Tarantella”</strong>, con la collaborazione strumentale di Giovanni Fiderio al violino, la produzione artistica viene curata da Agostino Tilotta (chitarrista degli Uzeda e dei Bellini), l&#8217;album viene prodotto dall&#8217;etichetta indipendente texana “Australian Cattle God Records” che si occuperà, inoltre, della promozione del disco sul territorio americano organizzando alla band un lungo tour. In occasione del lancio promozionale del disco la band è invitata negli Stati Uniti, toccando tra le principali tappe le città di Austin, Dallas, Oklahoma City, Chicago, Milwaukee, Baltimora, fino a New York dove partecipa alla manifestazione CMJ Fest. Nello stesso anno partecipano come ospiti musicali al Milano Film Festival. Nell&#8217;ottobre 2008, il gruppo effettua alcune date in Irlanda, assieme alla band Jezery, originaria di Cork, collaborazione proseguita l&#8217;anno seguente per un mini-tour in Sicilia. Nell&#8217;agosto del 2009 viene registrato il materiale per il nuovo album che verrà inciso all’Argent Studio di Ragusa. Nel frattempo nel 2010 è il vincitore nella categoria “Pittura” voto on-line nell&#8217;organizzazione Celeste Network “Premio Celeste &#8211; 2010”, partecipando nello stesso anno all’evento espositivo tenutosi alla “Fondazione Brodbeck” di Catania. Nella primavera del 2011 esce il terzo album della band, <strong>“Barabolero”</strong>, prodotto dalla Doremillaro (sb) Recs e missato al Soma Electronic Music Studios di Chicago, dal produttore e compositore John McEntire (Tortoise). Dal 2016 intraprende parallelamente alla band, diversi progetti personali. Nel 2017 esce per la “Dr Records” il primo disco solista dal titolo <strong>“Ku Klux Kadeau in Opera”</strong>. La composizione del disco, i testi e l&#8217;esecuzione vengono realizzati interamente dall&#8217;autore. Nel 2018 esce il suo secondo progetto solista dal titolo <strong>“Giordano Bruno”</strong>. Uscito per la Secret Musix records di Milano, L&#8217;album racconta fedelmente, attraverso la ricerca d’archivio degli scritti, delle opere e delle lettere ritrovate, le vicende storiche che hanno caratterizzato il vissuto del filosofo di Nola. Nel 2020 pubblica, per la Secret Musix records di Milano, il suo terzo album solista dal titolo <strong>“David Bohm &#8211; L&#8217;universo è mente”</strong>. Il progetto riassume, in un una struttura rappresentativa suddivisa in due atti, le scoperte, le intuizioni e le teorie del fisico e filosofo statunitense, visionate e descritte attraverso un viaggio emozionale. Nel Gennaio 2021 esce per la TRB Records <strong>“Rasputin in Love &#8211; Sinfonia n. 1 per menti perverse”</strong>. L&#8217;album è il quarto progetto discografico solista ed è suddiviso in 4 tracce che descrivono l&#8217;arrivo a San Pietroburgo del mistico russo fino all&#8217;assassinio avvenuto il 30 Dicembre 1916. <strong>“Majorana &#8211; Sinfonia n.2 per corpi evanescenti”</strong> è il quinto album. Il disco, pubblicato dalla Secret Musix di Milano, è un&#8217;opera sinfonica suddivisa in 5 movimenti che descrivono, in fasi cronologiche coerenti, la vita e la misteriosa scomparsa, avvenuta il 27 Marzo 1938, del fisico catanese Ettore Majorana.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.qubemusic.it/tag/alex-munzone/" rel="tag">Alex Munzone</a> <a href="https://www.qubemusic.it/tag/ettore-majorana/" rel="tag">Ettore Majorana</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<div class="meks_ess rounded no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F&amp;t=Alex%20Munzone%3A%20%E2%80%9Cla%20mia%20nuova%20Opera%20dedicata%20ad%20Ettore%20Majorana%E2%80%9D"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F&amp;text=Alex%20Munzone%3A%20%E2%80%9Cla%20mia%20nuova%20Opera%20dedicata%20ad%20Ettore%20Majorana%E2%80%9D"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F&amp;media=https%3A%2F%2Fwww.qubemusic.it%2Fwp-content%2Fuploads%2F2022%2F05%2Falex-munzone.jpg&amp;description=Alex%20Munzone%3A%20%E2%80%9Cla%20mia%20nuova%20Opera%20dedicata%20ad%20Ettore%20Majorana%E2%80%9D"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Alex%20Munzone%3A%20%E2%80%9Cla%20mia%20nuova%20Opera%20dedicata%20ad%20Ettore%20Majorana%E2%80%9D https%3A%2F%2Fwww.qubemusic.it%2Falex-munzone-la-mia-nuova-opera-dedicata-ad-ettore-majorana%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>		</ul>
	</div>

	
	 	<div class="vce-ad vce-ad-container"><a href="https://www.sonyca.it/promozione-intervista-video/" rel="noopener"><img class="wp-image size-full aligncenter" src="https://www.qubemusic.it/wp-content/uploads/2021/10/sonyca-banner-coffee-break.jpg" alt="" width="770" height="354" /></a></div>

</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.qubemusic.it/verso-la-leggerezza-e-oltre-cadere-volare-il-nuovo-album-di-sangiovanni/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.qubemusic.it/wp-content/uploads/2022/05/sangiovanni-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Verso la leggerezza e oltre, &#8220;Cadere volare&#8221;: il nuovo album di Sangiovanni</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Leggi anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-46926 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-rancore tag-xenoverso">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/lermetismo-in-musica-di-rancore-fuori-xenoverso/" title="L&#8217;ermetismo in musica di Rancore: fuori &#8220;Xenoverso&#8221;">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/rancore-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/rancore-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/rancore-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/lermetismo-in-musica-di-rancore-fuori-xenoverso/" title="L&#8217;ermetismo in musica di Rancore: fuori &#8220;Xenoverso&#8221;">L&#8217;ermetismo in musica di Rancore: fuori...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46930 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news tag-loraine-bongiolatti tag-voila">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/in-uscita-voila-il-primo-singolo-di-loraine-bongiolatti-vincitrice-del-video-festival-live/" title="In uscita VOILÀ il primo Singolo di Loraine Bongiolatti, vincitrice del VIDEO FESTIVAL LIVE">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/loraine-bongiolatti-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/loraine-bongiolatti-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/loraine-bongiolatti-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/in-uscita-voila-il-primo-singolo-di-loraine-bongiolatti-vincitrice-del-video-festival-live/" title="In uscita VOILÀ il primo Singolo di Loraine Bongiolatti, vincitrice del VIDEO FESTIVAL LIVE">In uscita VOILÀ il primo Singolo di Loraine...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46927 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-news tag-cio-che-portera tag-mauro-signorelli">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/mauro-signorelli-cio-che-portera-intervista/" title="Mauro Signorelli: Ciò che porterà [INTERVISTA]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/mauro-signorelli-cio-che-portera-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/mauro-signorelli-cio-che-portera-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/mauro-signorelli-cio-che-portera-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/interviste/" class="category-4">INTERVISTE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/mauro-signorelli-cio-che-portera-intervista/" title="Mauro Signorelli: Ciò che porterà [INTERVISTA]">Mauro Signorelli: Ciò che porterà [INTERVISTA]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46917 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-recensioni tag-lorenzo-pucci tag-sono-sempre-in-ritardo">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/lorenzo-pucci-si-racconta-fuori-sono-sempre-in-ritardo/" title="Lorenzo Pucci si racconta: fuori &#8220;Sono sempre in ritardo&#8221;">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/lorenzo-pucci-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/lorenzo-pucci-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/lorenzo-pucci-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/lorenzo-pucci-si-racconta-fuori-sono-sempre-in-ritardo/" title="Lorenzo Pucci si racconta: fuori &#8220;Sono sempre in ritardo&#8221;">Lorenzo Pucci si racconta: fuori &#8220;Sono sempre in...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46911 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-news tag-de-andre tag-debussy tag-emanuele-scataglini tag-gustave-moreau tag-hillman tag-john-metcalfe tag-paul-gauguin tag-ravel tag-rimbaud tag-satie tag-schumann tag-the-lantern-out-of-the-doors tag-verlaine">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/emanuele-scataglini-the-lantern-out-of-the-doors-spunti-e-riflessioni-oltre-la-musica-intervista/" title="Emanuele Scataglini: The Lantern Out Of The Doors, spunti e riflessioni oltre la musica [INTERVISTA]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/emanuele-scataglini-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/emanuele-scataglini-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/emanuele-scataglini-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/interviste/" class="category-4">INTERVISTE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/emanuele-scataglini-the-lantern-out-of-the-doors-spunti-e-riflessioni-oltre-la-musica-intervista/" title="Emanuele Scataglini: The Lantern Out Of The Doors, spunti e riflessioni oltre la musica [INTERVISTA]">Emanuele Scataglini: The Lantern Out Of The Doors...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46915 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-news tag-rossana-casale tag-trialogo">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/rossana-casale-ci-racconta-lesperienza-con-le-cantautrici-e-luscita-di-trialogo-intervista/" title="Rossana Casale ci racconta l&#8217;esperienza con le Cantautrici e l&#8217;uscita di Trialogo [INTERVISTA]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/rossana-casale-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/rossana-casale-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/rossana-casale-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/interviste/" class="category-4">INTERVISTE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/rossana-casale-ci-racconta-lesperienza-con-le-cantautrici-e-luscita-di-trialogo-intervista/" title="Rossana Casale ci racconta l&#8217;esperienza con le Cantautrici e l&#8217;uscita di Trialogo [INTERVISTA]">Rossana Casale ci racconta l&#8217;esperienza con le...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46909 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-ariete tag-specchio">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/specchio-il-racconto-post-adolescenziale-di-ariete/" title="&#8220;Specchio&#8221;, il racconto post-adolescenziale di Ariete">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/ariete-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/ariete-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/ariete-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/specchio-il-racconto-post-adolescenziale-di-ariete/" title="&#8220;Specchio&#8221;, il racconto post-adolescenziale di Ariete">&#8220;Specchio&#8221;, il racconto post...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46907 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-trialogo">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/trialogo-il-nuovo-album-delle-cantautrici-rossana-casale-grazia-di-michele-e-mariella-nava/" title="Trialogo il nuovo Album delle Cantautrici: Rossana Casale, Grazia Di Michele e Mariella Nava">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/04/trialogo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/04/trialogo-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/04/trialogo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/trialogo-il-nuovo-album-delle-cantautrici-rossana-casale-grazia-di-michele-e-mariella-nava/" title="Trialogo il nuovo Album delle Cantautrici: Rossana Casale, Grazia Di Michele e Mariella Nava">Trialogo il nuovo Album delle Cantautrici: Rossana...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46905 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-caos tag-fabri-fibra">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/fuori-caos-il-nuovo-album-di-fabri-fibra-ricerca-e-liberta-di-espressione/" title="Fuori &#8220;Caos&#8221;, il nuovo album di Fabri Fibra: ricerca e libertà di espressione">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/03/Fabri-Fibra-Caos-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/03/Fabri-Fibra-Caos-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/03/Fabri-Fibra-Caos-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/fuori-caos-il-nuovo-album-di-fabri-fibra-ricerca-e-liberta-di-espressione/" title="Fuori &#8220;Caos&#8221;, il nuovo album di Fabri Fibra: ricerca e libertà di espressione">Fuori &#8220;Caos&#8221;, il nuovo album di Fabri...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46901 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-dargen-damico tag-nei-sogni-nessuno-e-monogamo">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/nei-sogni-nessuno-e-monogamo-il-nuovo-disco-di-dargen-damico/" title="&#8220;Nei sogni nessuno è monogamo&#8221;, il nuovo disco di Dargen D&#8217;Amico">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/03/dargen-damico-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/03/dargen-damico-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/03/dargen-damico-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/nei-sogni-nessuno-e-monogamo-il-nuovo-disco-di-dargen-damico/" title="&#8220;Nei sogni nessuno è monogamo&#8221;, il nuovo disco di Dargen D&#8217;Amico">&#8220;Nei sogni nessuno è monogamo&#8221;, il nuovo...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46902 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-aggressive-introverted tag-andrea-ferraro tag-letizia-reynaud tag-sanremo-rock">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/andrea-ferraro-aggressive-introverted-la-rivincita-rock-degli-introversi/" title="ANDREA FERRARO: &#8220;Aggressive Introverted&#8221;, la rivincita Rock degli introversi">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/03/Andrea-Ferraro-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/03/Andrea-Ferraro-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/03/Andrea-Ferraro-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/andrea-ferraro-aggressive-introverted-la-rivincita-rock-degli-introversi/" title="ANDREA FERRARO: &#8220;Aggressive Introverted&#8221;, la rivincita Rock degli introversi">ANDREA FERRARO: &#8220;Aggressive Introverted&#8221;...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46899 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-space-cowboy tag-tommaso-paradiso">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/space-cowboy-il-nuovo-album-di-tommaso-paradiso-un-racconto-di-intimita/" title="&#8220;Space Cowboy&#8221;, il nuovo album di Tommaso Paradiso: un racconto di intimità">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/01/tommaso-paradiso-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2020/01/tommaso-paradiso-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/01/tommaso-paradiso-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/space-cowboy-il-nuovo-album-di-tommaso-paradiso-un-racconto-di-intimita/" title="&#8220;Space Cowboy&#8221;, il nuovo album di Tommaso Paradiso: un racconto di intimità">&#8220;Space Cowboy&#8221;, il nuovo album di Tommaso...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46897 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-camouflage tag-ditonellapiaga">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/camouflage-lautobiografia-in-musica-di-ditonellapiaga/" title="&#8220;Camouflage&#8221;, l&#8217;autobiografia in musica di Ditonellapiaga">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/03/ditonellapiaga-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/03/ditonellapiaga-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/03/ditonellapiaga-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/camouflage-lautobiografia-in-musica-di-ditonellapiaga/" title="&#8220;Camouflage&#8221;, l&#8217;autobiografia in musica di Ditonellapiaga">&#8220;Camouflage&#8221;, l&#8217;autobiografia in...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46894 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-cesare-cremonini">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/cremonini-la-ragazza-del-futuro-un-mondo-sensibile-da-esplorare/" title="Cremonini, &#8220;La Ragazza del futuro&#8221;: un mondo sensibile da esplorare">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/02/cesare-cremonini-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/02/cesare-cremonini-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/02/cesare-cremonini-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/cremonini-la-ragazza-del-futuro-un-mondo-sensibile-da-esplorare/" title="Cremonini, &#8220;La Ragazza del futuro&#8221;: un mondo sensibile da esplorare">Cremonini, &#8220;La Ragazza del futuro&#8221;: un...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46891 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-a-circle-of-pain tag-ordalia">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/ordalia-lepica-del-metalcore-intervista/" title="Ordalia: l&#8217;epica del Metalcore [Intervista]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/02/ordalia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/02/ordalia-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/02/ordalia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/ordalia-lepica-del-metalcore-intervista/" title="Ordalia: l&#8217;epica del Metalcore [Intervista]">Ordalia: l&#8217;epica del Metalcore [Intervista]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46888 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-back-to-the-future tag-elisa tag-ritorno-al-futuro">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/ritorno-al-futuro-back-to-the-future-il-nuovo-album-di-elisa-ricerca-di-un-nuovo-mondo/" title="&#8220;Ritorno al Futuro/Back to the Future&#8221;, il nuovo album di Elisa: ricerca di un nuovo mondo">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2022/02/elisa-album-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.qubemusic.it/wp-content/uploads/2022/02/elisa-album-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2022/02/elisa-album-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/ritorno-al-futuro-back-to-the-future-il-nuovo-album-di-elisa-ricerca-di-un-nuovo-mondo/" title="&#8220;Ritorno al Futuro/Back to the Future&#8221;, il nuovo album di Elisa: ricerca di un nuovo mondo">&#8220;Ritorno al Futuro/Back to the Future&#8221;, il...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-anteprima-video/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2022/01/banner-anteprima-video-300.jpg" alt="banner-anteprima-video-300.jpg" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget"><h4 class="widget-title">SERVIZI PER I MUSICISTI</h4>			
					
						
			
			<ul class="mks_adswidget_ul small">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-artista-del-mese/?utm_source=qube_music&#038;utm_medium=banner&#038;utm_campaign=traffico_network&#038;utm_term=quadrifoglio&#038;utm_content=promozione_artista_mese" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2021/04/promo-artista-125.png" alt="promo-artista-125.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-televisiva/?utm_source=qube_music&#038;utm_medium=banner&#038;utm_campaign=traffico_network&#038;utm_term=quadrifoglio&#038;utm_content=promozione_tv" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2021/04/promo-tv-125.png" alt="promo-tv-125.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-anteprima-video/?utm_source=qube_music&#038;utm_medium=banner&#038;utm_campaign=traffico_network&#038;utm_term=quadrifoglio&#038;utm_content=promozione_anteprima_video" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2021/04/promo-video-125.png" alt="promo-video-125.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-radio/?utm_source=qube_music&#038;utm_medium=banner&#038;utm_campaign=traffico_network&#038;utm_term=quadrifoglio&#038;utm_content=promozione_radio" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2021/04/promo-radio-125.png" alt="promo-radio-125.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.fanspace.it/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2020/05/fanspace-banner-600.png" alt="fanspace-banner-600.png" style="max-width:300px; width:100%; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">SONYCA NETWORK</h4><div class="menu-footer-menu-sonyca-network-container"><ul id="menu-footer-menu-sonyca-network" class="menu"><li id="menu-item-37489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37489"><a target="_blank" rel="noopener" href="https://www.sonyca.it">Sonyca</a></li>
<li id="menu-item-37490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37490"><a target="_blank" rel="noopener" href="https://www.ilquorum.it">Il Quorum</a></li>
<li id="menu-item-40131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40131"><a target="_blank" rel="noopener" href="https://www.sendpress.it/">Sendpress</a></li>
<li id="menu-item-37492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37492"><a target="_blank" rel="noopener" href="https://www.sonyca.it/invio-del-comunicato-stampa/">Musicpress</a></li>
<li id="menu-item-37491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37491"><a target="_blank" rel="noopener" href="https://www.classifica-indipendenti.it">Top Chart</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">FARE NOTIZIA</h4><a href="https://www.sendpress.it"><img width="332" height="160" src="https://www.qubemusic.it/wp-content/uploads/2021/08/sendpress-logo-footer-red.png" class="image wp-image-46695  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.qubemusic.it/wp-content/uploads/2021/08/sendpress-logo-footer-red.png 332w, https://www.qubemusic.it/wp-content/uploads/2021/08/sendpress-logo-footer-red-300x145.png 300w" sizes="(max-width: 332px) 100vw, 332px" /></a></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">COMUNICAZIONE</h4><div class="menu-footer-menu-comunicazione-container"><ul id="menu-footer-menu-comunicazione" class="menu"><li id="menu-item-40168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40168"><a target="_blank" rel="noopener" href="https://www.sendpress.it/">Invia il tuo Comunicato Stampa</a></li>
<li id="menu-item-37488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37488"><a target="_blank" rel="noopener" href="https://www.sonyca.it/promozione-su-youtube/">Promozione su YouTube</a></li>
<li id="menu-item-37487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37487"><a target="_blank" rel="noopener" href="https://www.sonyca.it/promozione-su-spotify/">Promozione su Spotify</a></li>
<li id="menu-item-37486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37486"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblicita-su-qube-music/">Pubblicità su Qube Music</a></li>
<li id="menu-item-40135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40135"><a target="_blank" rel="noopener" href="https://www.sonyca.it/promozione-artisti-e-band/">Ufficio Stampa Artisti e Band</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>copyright © Qube Music - Tutti i Diritti Riservati
<br>Powered by SONYCA</br></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">La tua privacy è importante</h5><span><a role='button' id="cookie_action_close_header_reject" class="cookie_action_close_header_reject cli_action_button" data-cli_action="reject">X</a><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Noi e nostri partner utilizziamo i cookies per migliorare la tua esperienza di navigazione su questo sito, mostrarti contenuti personalizzati e monitorare le statistiche in entrata. Puoi selezionare Accetta per consentire l'utilizzo dei cookies, cliccare X per mantenere le impostazioni predefinite ed i cookies tecnici strettamente necessari oppure selezionare Opzioni per rivedere le tue scelte. <a href="https://www.qubemusic.it/privacy-policy/">Informativa sulla Privacy </a></div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button">OPZIONI</a> <br />
 <a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element super cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACCETTA</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>La tua privacy è importante</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"><p style="text-align: justify">Questo sito utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</p></div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Questi cookies sono essenziali per la funzionalità nel nostro sito web.
Non necessitano di consenso e preservano l’anonimato dei visitatori.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Records the default button state of the corresponding category &amp; the status of CCPA. It works only in coordination with the primary cookie.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Questi cookies sono usati per mostrare annunci pubblicitari che possano verosimilmente essere di tuo interesse in base alle tue abitudini di navigazione.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analitici							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analitici</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Questi cookies sono utilizzati per analizzare il traffico in entrata e le modalità di interazione dei visitatori con il nostro sito.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Questi cookies ci aiutano ad analizzare le prestazioni del sito web e a fornire una migliore esperienza utente ai visitatori.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is installed by Google Universal Analytics to restrain request rate and thus limit the collection of data on high traffic sites.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.qubemusic.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8412514fff", post_id : 46935 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='http://www.qubemusic.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"3500","sticky_header_logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/10\/qubemusic-logo-sticky.png","logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2021\/04\/qube-music-logo.png","logo_retina":"","logo_mobile":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2021\/04\/qube-music-logo-mobile.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"1","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"5000","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/themes/voice/assets/js/min.js?ver=2.9.9' id='vce-main-js'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.7' id='meks_ess-main-js'></script>

</body>
</html>