<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>This is (still) America | Qube Music</title>

<!-- All In One SEO Pack 3.5.2[348,397] -->
<meta name="description"  content="Due anni fa Childish Gambino pubblicò, tramite il suo canale Youtube, il video This is America, aggiungendosi alla già lunga lista di artisti che tramite la" />

<meta name="keywords"  content="childish gambino,george floyd" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.qubemusic.it/#person","url":"https://www.qubemusic.it/","name":"Qube Music","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/#personlogo","url":"http://0.gravatar.com/avatar/07544f1b317367c87bc3b46c84062072?s=96&d=mm&r=g","width":96,"height":96,"caption":"Qube Music"},"logo":{"@id":"https://www.qubemusic.it/#personlogo"}},{"@type":"WebSite","@id":"https://www.qubemusic.it/#website","url":"https://www.qubemusic.it/","name":"Qube Music","publisher":{"@id":"https://www.qubemusic.it/#person"}},{"@type":"WebPage","@id":"https://www.qubemusic.it/this-is-still-america/#webpage","url":"https://www.qubemusic.it/this-is-still-america/","inLanguage":"it-IT","name":"This is (still) America","isPartOf":{"@id":"https://www.qubemusic.it/#website"},"breadcrumb":{"@id":"https://www.qubemusic.it/this-is-still-america/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/this-is-still-america/#primaryimage","url":"https://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd.jpg","width":720,"height":400},"primaryImageOfPage":{"@id":"https://www.qubemusic.it/this-is-still-america/#primaryimage"},"datePublished":"2020-06-02T05:06:49+02:00","dateModified":"2020-06-02T05:06:49+02:00"},{"@type":"Article","@id":"https://www.qubemusic.it/this-is-still-america/#article","isPartOf":{"@id":"https://www.qubemusic.it/this-is-still-america/#webpage"},"author":{"@id":"https://www.qubemusic.it/author/qubemusicadmin/#author"},"headline":"This is (still) America","datePublished":"2020-06-02T05:06:49+02:00","dateModified":"2020-06-02T05:06:49+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qubemusic.it/this-is-still-america/#webpage"},"publisher":{"@id":"https://www.qubemusic.it/#person"},"articleSection":"NEWS, Childish Gambino, George Floyd","image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/this-is-still-america/#primaryimage","url":"https://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd.jpg","width":720,"height":400}},{"@type":"Person","@id":"https://www.qubemusic.it/author/qubemusicadmin/#author","name":"Qube Music","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/#personlogo","url":"http://0.gravatar.com/avatar/07544f1b317367c87bc3b46c84062072?s=96&d=mm&r=g","width":96,"height":96,"caption":"Qube Music"}},{"@type":"BreadcrumbList","@id":"https://www.qubemusic.it/this-is-still-america/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.qubemusic.it/","url":"https://www.qubemusic.it/","name":"Qube Music | Webzine di Musica e Cultura 3.0"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.qubemusic.it/this-is-still-america/","url":"https://www.qubemusic.it/this-is-still-america/","name":"This is (still) America"}}]}]}</script>
<link rel="canonical" href="https://www.qubemusic.it/this-is-still-america/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This is (still) America | Qube Music" />
<meta property="og:description" content="Due anni fa Childish Gambino pubblicò, tramite il suo canale Youtube, il video This is America, aggiungendosi alla già lunga lista di artisti che tramite la loro musica hanno raccontato le" />
<meta property="og:url" content="https://www.qubemusic.it/this-is-still-america/" />
<meta property="og:site_name" content="Qube Music" />
<meta property="og:image" content="http://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd.jpg" />
<meta property="fb:admins" content="https://www.facebook.com/stefano.campa1969" />
<meta property="article:tag" content="childish gambino" />
<meta property="article:tag" content="george floyd" />
<meta property="article:tag" content="news" />
<meta property="article:published_time" content="2020-06-02T05:06:49Z" />
<meta property="article:modified_time" content="2020-06-02T05:06:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QubeMusic" />
<meta name="twitter:domain" content="qubemusic.it" />
<meta name="twitter:title" content="This is (still) America | Qube Music" />
<meta name="twitter:description" content="Due anni fa Childish Gambino pubblicò, tramite il suo canale Youtube, il video This is America, aggiungendosi alla già lunga lista di artisti che tramite la loro musica hanno raccontato le" />
<meta name="twitter:image" content="http://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45924018-1', { 'cookieDomain': 'qubemusic.it' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.qubemusic.it/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed" href="https://www.qubemusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed dei commenti" href="https://www.qubemusic.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.qubemusic.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.qubemusic.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='http://www.qubemusic.it/wp-content/themes/voice/assets/css/min.css?ver=2.9.2' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.qubemusic.it/wp-content/themes/voice-child/style.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.qubemusic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qubemusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.qubemusic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il talento di Cristian Albani in ‘Desperate (For Purpose)’' href='https://www.qubemusic.it/il-talento-di-cristian-albani-in-desperate-for-purpose/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.qubemusic.it/?p=46128' />
<link rel="alternate" type="application/json+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F&#038;format=xml" />
<link rel="icon" href="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* TITOLI DI COLORE AZZURRO */
a, .entry-title a:hover, .vce-prev-next-link:hover, .vce-author-links a:hover, .required, .error404 h4, .prev-next-nav a:hover, #bbpress-forums .bbp-forum-title:hover, #bbpress-forums .bbp-topic-permalink:hover, .woocommerce ul.products li.product h3:hover, .woocommerce ul.products li.product h3:hover mark, .main-box-title a:hover {
    color: #0099ff;
}
/* TITOLI GRIGI RELATED POST */
.vce-lay-d .meta-category a {
    color: #999999;
}
/* TOGLIE CONTROLLI DA SLIDER */
.owl-controls {
    display: none;
}
/* AGGIUSTA OPACITA' E TESTO SLIDER */
.vce-lay-g .vce-featured-header {
    padding: 0px 0px 20px 0px;
}
.vce-lay-g .entry-title {
    max-width: 720px;
}
.vce-lay-g .entry-title a, .vce-lay-g .entry-title a:hover {
    font-size: 2.0rem;
}
.vce-featured-header .vce-featured-header-background {
    opacity: 1.0;
	  background: #cc3333;
}
/* ALLINEA BENE SLIDER */
.vce-slider-pagination .owl-item {
    padding: 0 0px;
}
/* SCHIARISCE BOX HOME PAGE */
.main-box {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.03);
}
/* SCHIARISCE BOX TITOLO E SIDEBAR */
.main-box-title, .sidebar .widget {
    -moz-box-shadow: 0px 0px 0px 1px rgba(0,0,0,.1);
    box-shadow: 0px 0px 1px 0px rgba(0,0,0,.05);
}
.vce-border-top .main-box-title {
    border-top: 4px solid #e9e9e9;
}
/* TOGLIE MARGINE BANNER LATERALE */
.mks_ads_widget .small li, .mks_ads_widget ul.custom li, .mks_adswidget_ul.small li, .mks_adswidget_ul.custom li {
    display: inline-block;
    margin-right: 0px;
    margin-bottom: 0;
}
.vce_posts_widget, .sidebar .widget.mks_social_widget {
    line-height: 9px;
}
/* MIGLIORA TASTI SOCIAL */
.vce-share-bar {
    width: 720px;
}
body .vce-share-items .meks_ess.rectangle a {
    border-radius: 0px;
    height: 60px;
    font-size: 25px;
}
body .meks_ess a {
    line-height: 60px;
    margin-right: 0px;
}
.meks_ess {
    margin: 0 0 0px 0;
    top: 0px;
}
/* SISTEMA PHOTOGALLEY SU SMARTPHONE */
@media only screen and (max-width: 670px) and (min-width: 200px) {
.vce-lay-e .meta-image {
    text-align: center;
    background: rgba(0,0,0,.0);
}
}		</style>
		</head>

<body class="post-template-default single single-post postid-46128 single-format-standard wp-embed-responsive cookies-not-set vce-sid-right voice-v_2_9_2 voice-child">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-37481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37481"><a href="https://www.qubemusic.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-45830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45830"><a href="https://www.sonyca.it/pubblicita-su-qube-music/">Pubblicità</a></li>
<li id="menu-item-37479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37479"><a href="https://www.qubemusic.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37478"><a href="https://www.qubemusic.it/termini-e-condizioni/">Termini e Condizioni</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37482"><a href="https://www.facebook.com/QubeMusic.it/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-37483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37483"><a href="https://twitter.com/QubeMusic"><span class="vce-social-name">twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2018/05/qube-music-logo.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2016/11/qubemusic-logo.png"><img src="https://www.qubemusic.it/wp-content/uploads/2018/05/qube-music-logo.png" alt="Qube Music"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-37449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li id="menu-item-37450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li id="menu-item-39364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &#038; STYLE</a>	<li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li id="menu-item-43422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li id="menu-item-37458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li id="menu-item-37459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li id="menu-item-37452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li id="menu-item-43084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43084"><a target="_blank" rel="noopener noreferrer" href="https://play.soundsgood.co/playlist/hit-italia">HIT ITALIA</a><li id="menu-item-37461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-37460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li id="menu-item-37574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li id="menu-item-37572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li id="menu-item-37463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li id="menu-item-37573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>			<li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li id="menu-item-38838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>			<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li id="menu-item-37441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li id="menu-item-37454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li id="menu-item-38834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li id="menu-item-37455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li id="menu-item-37456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li id="menu-item-38142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li id="menu-item-38840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li id="menu-item-37440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li id="menu-item-45179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45179"><a href="https://www.qubemusic.it/fotografi/gian-marco-volponi/">Gian Marco Volponi</a>		<li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li id="menu-item-45178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45178"><a href="https://www.qubemusic.it/fotografi/mairo-cinquetti/">Mairo Cinquetti</a>		<li id="menu-item-45180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45180"><a href="https://www.qubemusic.it/fotografi/marco-portanova/">Marco Portanova</a>		<li id="menu-item-43642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li id="menu-item-37439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li id="menu-item-37443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li id="menu-item-37444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>			<li id="menu-item-45044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2019/">Summer Contest 2019</a>		</ul>
		<li id="menu-item-37442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li id="menu-item-37446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li id="menu-item-37445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li id="menu-item-37448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li id="menu-item-39662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVI LA TUA MUSICA</a>
<ul class="sub-menu">
	<li id="menu-item-43207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVITI SU QUBE MUSIC</a>	<li id="menu-item-39665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-artisti-e-band/">AFFIDATI ALL&#8217;UFFICIO STAMPA SONYCA</a>	<li id="menu-item-39663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39663"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/musicpress/">INVIA IL TUO COMUNICATO STAMPA AI MEDIA</a></ul>
<li id="menu-item-41443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li id="menu-item-41446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" rel="noopener noreferrer" href="https://www.ilquorum.it">IL QUORUM</a>	<li id="menu-item-41448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" rel="noopener noreferrer" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png"><img src="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png" alt="Qube Music"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &#038; STYLE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43084"><a target="_blank" rel="noopener noreferrer" href="https://play.soundsgood.co/playlist/hit-italia">HIT ITALIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45179"><a href="https://www.qubemusic.it/fotografi/gian-marco-volponi/">Gian Marco Volponi</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45178"><a href="https://www.qubemusic.it/fotografi/mairo-cinquetti/">Mairo Cinquetti</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45180"><a href="https://www.qubemusic.it/fotografi/marco-portanova/">Marco Portanova</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2019/">Summer Contest 2019</a>		</ul>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVI LA TUA MUSICA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVITI SU QUBE MUSIC</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-artisti-e-band/">AFFIDATI ALL&#8217;UFFICIO STAMPA SONYCA</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39663"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/musicpress/">INVIA IL TUO COMUNICATO STAMPA AI MEDIA</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" rel="noopener noreferrer" href="https://www.ilquorum.it">IL QUORUM</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" rel="noopener noreferrer" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-46128" class="vce-single post-46128 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-childish-gambino tag-george-floyd">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
			
			<h1 class="entry-title">This is (still) America</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 Giugno 2020</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di <a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd.jpg 720w, https://www.qubemusic.it/wp-content/uploads/2020/06/george-floyd-300x167.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='Qube Music' src='https://www.qubemusic.it/wp-content/uploads/2018/11/Qube-Music_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">di <span class="vcard author"><span class="fn"><a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;">Due anni fa <strong>Childish Gambino</strong> pubblicò, tramite il suo canale Youtube, il video <em><strong>This is America</strong>, </em>aggiungendosi alla già lunga lista di artisti che tramite la loro musica hanno raccontato le controversie <em>made in USA</em>: il video ed il brano in sé sono diventati in queste ore più attuali che mai.</p>
<p style="text-align: justify;">L’omicidio di <strong>George Floyd</strong> da parte di un agente di polizia a Minneapolis ha riaperto quel vaso di Pandora nel quale le contraddizioni e i paradossi della società statunitense vengono quotidianamente relegati: un paese dove ogni componente etnica gioca un ruolo vitale su più piani, ma che allo stesso tempo è ancora soggetta a crimini legati ad un razzismo becero e ingiustificato. Sebbene il caos che si sta riversando tra le strade delle principali città statunitensi in queste ultime ore stia facendo storcere il naso a molti, i quali considerano ipocrita protestare violentemente contro un abuso di violenza, è chiaro che tali comportamenti da parte della <strong>maggior parte</strong> di questi manifestanti, di qualsiasi etnia o estrazione sociale, sia ben più che giustificabile; è inaccettabile, nel 2020, che un uomo afroamericano (o latinoamericano) debba rischiare di perdere la vita durante un arresto o un semplice controllo di routine da parte della polizia, come è inaccettabile uccidere un uomo letteralmente torturandolo.</p>
<p style="text-align: justify;">Anche questa volta, sono stati diversi gli artisti ed esponenti del mondo della musica, come <strong>Lady Gaga</strong>, <strong>J Cole</strong>, <strong>Billie Eilish</strong> e <strong>Snoop Dogg</strong>, che hanno preso posizione contro ciò che è successo il 25 maggio a Minneapolis, tramite interviste o post sui social o direttamente partecipando alle manifestazioni. Nel corso degli anni, proprio la musica è stata uno dei vettori di denuncia principali per ciò che concerne il razzismo, la disuguaglianza sociale e la violenza dilagante che purtroppo ancora oggi permeano gli Stati Uniti: dalla voce rabbiosa di <strong>Nina Simone</strong> durante i movimenti per i diritti civili negli anni ‘60, passando per il rap di <strong>Tupac</strong> e <strong>Ice Cube</strong>, fino ai <strong>Green Day</strong>, ai <strong>Rage Against the Machine</strong> o i <strong>The Killers,</strong> non è raro che rapper, rockstar e artisti di ogni genere si siano impegnati politicamente e socialmente nei loro brani, ognuno con la propria attitudine ed il suo personale approccio al tema.</p>
<p style="text-align: justify;">Tra i brani degli ultimi anni che trattano delle tematiche sopra citate, uno di quelli che ha maggiormente colpito l’attenzione del pubblico americano (e non solo) è <em>This is America </em>di Childish Gambino, artista poliedrico che si è distinto anche come comico ed attore sotto il (vero) nome di Donald Glover. Testo e video della canzone sono stati tra i più acclamati degli ultimi anni, con ben quattro Grammy awards e 670 milioni di views raggiunte su Youtube, di cui circa 10 milioni solo negli ultimi giorni dopo l’omicidio di Floyd.</p>
<p style="text-align: justify;">Il testo del brano è essenzialmente una sorta di critica ironica nei confronti degli Stati Uniti, focalizzata su alcuni punti chiave: la violenza quotidiana, come descritta ad esempio nelle barre <em>“This is America / Guns in my area / I got the strap / I gotta carry ‘em”</em>; il rapporto tra polizia e comunità afroamericana, riassunto ironicamente con <em>“Look how I’m living now / Police be trippin’ now”</em>; la critica all’immagine da afroamericano come semplice intrattenitore e nulla più, come si capisce da estratti quali <em>“Grandma told me, get your money, black man”</em>; infine una critica diretta allo <em>showbiz </em>usato per distrarre dai gravi problemi sociali del paese, come detto ironicamente con <em>“Girl you got me dancing, dance and shake the frame”</em>. Quest’ultimo punto è poi una delle chiavi di lettura principali e più esplicite anche del video, che è stato al centro di dibattiti per giorni a causa della violenza e del forte simbolismo che vengono mostrati sullo schermo: sicuramente, la scena iniziale con l’omicidio di un chitarrista da parte di Gambino e conseguente cambiamento della strumentale da un canto gioviale ad un beat trap molto aggressivo (cosa ripetuta poi una seconda volta), crea quell’effetto di shock che serve a Glover per avere l’attenzione dello spettatore per i successivi minuti, in modo tale che recepiscano a dovere il messaggio che egli vuole mandare. Un messaggio che Gambino manda in maniera cruda e diretta, sia agli occhi che alle orecchie di chi guarda: mentre è intento a ballare con alcuni giovani vestiti da studenti, vediamo infatti nel background del video delle scene che sono spaventosamente simili a ciò che oggi sta succedendo tra le strade americane, tra gente mascherata, scontri con la polizia, arresti, violenza e caos; scene che appunto vengono “nascoste” dai balli virali di Gambino e i suoi ballerini. Il videoclip, infine, comunica tantissimo soprattutto in maniera criptica, con una serie di rimandi e messaggi non espliciti che devono essere colti di volta in volta riguardandolo: dalle movenze caricaturali di Gambino che richiamano Jim Crow ed il <em>blackface</em> al coro che canta di denaro come fosse una religione, dal garbo con cui il rapper ripone le armi in un panno rosso dopo i suoi “omicidi” fino alla scena finale, ogni <em>frame </em>del video di questo brano ha qualcosa da dire.</p>
<p><iframe title="Childish Gambino - This Is America (Official Video)" width="810" height="456" src="https://www.youtube.com/embed/VYOjWnS4cMY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">In ogni caso, sebbene il brano ed il video da un punto di vista artistico siano e rimarranno un vero e proprio capolavoro e sia interessante analizzarli, è davvero triste che ciò di cui Gambino e gli altri artisti sopra citati abbiano parlato sia ancora oggi di un’attualità sconcertante; dai movimenti per i diritti civili è passata un’infinità di tempo, ma ancora oggi il razzismo negli <em>States</em> continua ad essere una piaga dilaniante, nonostante il ruolo che molti afroamericani sono arrivati a ricoprire nel campo dello sport, della politica, della musica e dell’economia statunitense. A questo si aggiungono poi una violenza da far west ed una sorta di “razzismo di classe” che, senza scendere in un’analisi politica troppo accurata (di cui sinceramente non sarei in grado), l’attuale presidenza sembra aver addirittura accentuato tra tweet e dichiarazioni al limite della decenza e la creazione di un clima sempre più teso. Purtroppo, 70 anni dopo l’”<em>I have a dream” </em>del dottor King, sabato la crew della <strong>SpaceX</strong> di <strong>Elon Musk</strong> ascoltava gli <strong>AC/DC</strong> nello spazio riscrivendo la storia, mentre qualche ora prima George Floyd implorava invano un agente di polizia di non ucciderlo: <em>this <strong>was </strong>and <strong>still is </strong>America, </em>con la speranza che un domani non lo sarà più.</p>
<p style="text-align: right;"><strong>Christian Settecerze</strong></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.qubemusic.it/tag/childish-gambino/" rel="tag">Childish Gambino</a> <a href="https://www.qubemusic.it/tag/george-floyd/" rel="tag">George Floyd</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<div class="meks_ess rectangle no-labels"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F&amp;t=This%20is%20%28still%29%20America"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F&amp;text=This%20is%20%28still%29%20America"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F&amp;media=https%3A%2F%2Fwww.qubemusic.it%2Fwp-content%2Fuploads%2F2020%2F06%2Fgeorge-floyd.jpg&amp;description=This%20is%20%28still%29%20America"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F&amp;title=This%20is%20%28still%29%20America"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=This%20is%20%28still%29%20America https%3A%2F%2Fwww.qubemusic.it%2Fthis-is-still-america%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>		</ul>
	</div>

	
	 	<div class="vce-ad vce-ad-container"><a href="https://www.sonyca.it/abbonamento-a-qube-music/" rel="noopener"><img class="wp-image size-full aligncenter" src="https://www.qubemusic.it/wp-content/uploads/2019/09/qubemusic-abbonamento.png" alt="" width="720" height="390" /></a></div>

</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.qubemusic.it/il-talento-di-cristian-albani-in-desperate-for-purpose/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.qubemusic.it/wp-content/uploads/2020/05/cristian-albani-blue-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Il talento di Cristian Albani in ‘Desperate (For Purpose)’</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Leggi anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-46124 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-giorni-migliori tag-negramaro tag-one-republic">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/better-days-giorni-migliori-il-nuovo-brano-firmato-one-republic-ft-negramaro/" title="Better Days &#8211; Giorni Migliori, il nuovo brano firmato One Republic ft. Negramaro">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/03/one-republic-better-days-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/03/one-republic-better-days-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/03/one-republic-better-days-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/better-days-giorni-migliori-il-nuovo-brano-firmato-one-republic-ft-negramaro/" title="Better Days &#8211; Giorni Migliori, il nuovo brano firmato One Republic ft. Negramaro">Better Days &#8211; Giorni Migliori, il nuovo brano...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46121 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-primavera-sound">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/il-primavera-sound-festival-si-prepara-alledizione-2021-ecco-i-primi-nomi/" title="Il Primavera Sound Festival si prepara all’edizione 2021. Ecco i primi nomi">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2015/06/primavera-pubblico-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2015/06/primavera-pubblico-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2015/06/primavera-pubblico-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/il-primavera-sound-festival-si-prepara-alledizione-2021-ecco-i-primi-nomi/" title="Il Primavera Sound Festival si prepara all’edizione 2021. Ecco i primi nomi">Il Primavera Sound Festival si prepara all’edizione...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46119 post type-post status-publish format-standard has-post-thumbnail hentry category-netflix-music category-news tag-bob-dylan tag-martin-scorzese tag-rolling-thunder-revue">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/netflixandmusic-i-migliori-documentari-sulla-musica-ep-3/" title="#NetflixAndMusic: I migliori documentari sulla musica, ep. 3">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/05/Bob-Dylan-Rolling-Thunder-Revue-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/05/Bob-Dylan-Rolling-Thunder-Revue-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/05/Bob-Dylan-Rolling-Thunder-Revue-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/netflix-music/" class="category-4782">Netflix &amp; Music</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/netflixandmusic-i-migliori-documentari-sulla-musica-ep-3/" title="#NetflixAndMusic: I migliori documentari sulla musica, ep. 3">#NetflixAndMusic: I migliori documentari sulla musica...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46109 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bruce-spingsteen">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/bruce-springsteen-ricorda-little-richard-con-una-playlist-in-diretta-radio/" title="Bruce Springsteen ricorda Little Richard con una playlist in diretta radio">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2016/07/bruce-springsteen-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2016/07/bruce-springsteen-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2016/07/bruce-springsteen-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/bruce-springsteen-ricorda-little-richard-con-una-playlist-in-diretta-radio/" title="Bruce Springsteen ricorda Little Richard con una playlist in diretta radio">Bruce Springsteen ricorda Little Richard con una...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46113 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-6ix9ine tag-daniel-hernandez">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/riflettori-puntati-su-6ix9ine/" title="Riflettori puntati su 6ix9ine">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/05/6ix9ine-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/05/6ix9ine-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/05/6ix9ine-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/riflettori-puntati-su-6ix9ine/" title="Riflettori puntati su 6ix9ine">Riflettori puntati su 6ix9ine</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46115 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/buon-compleanno-kravitz/" title="Buon compleanno Kravitz">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2015/07/lenny-kravitz-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2015/07/lenny-kravitz-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2015/07/lenny-kravitz-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/buon-compleanno-kravitz/" title="Buon compleanno Kravitz">Buon compleanno Kravitz</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46114 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-brian-may tag-infarto-brian-may">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/grande-spavento-per-brian-may-sono-stato-vicino-alla-morte/" title="Grande spavento per Brian May: “Sono stato vicino alla morte&#8221;">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/06/brian-may-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/06/brian-may-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/06/brian-may-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/grande-spavento-per-brian-may-sono-stato-vicino-alla-morte/" title="Grande spavento per Brian May: “Sono stato vicino alla morte&#8221;">Grande spavento per Brian May: “Sono stato vicino alla...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46112 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-bruce-spingsteen tag-darkness-on-the-edge-of-town-tour">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/bruce-springsteen-e-il-darkness-on-the-edge-of-town-tour/" title="Bruce Springsteen e il &#8220;Darkness On The Edge Of Town Tour&#8221;">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2016/07/bruce-springsteen-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2016/07/bruce-springsteen-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2016/07/bruce-springsteen-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/bruce-springsteen-e-il-darkness-on-the-edge-of-town-tour/" title="Bruce Springsteen e il &#8220;Darkness On The Edge Of Town Tour&#8221;">Bruce Springsteen e il &#8220;Darkness On The Edge Of...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46110 post type-post status-publish format-standard has-post-thumbnail hentry category-netflix-music category-news tag-netflixandmusic tag-netflix-music tag-netflix-and-music tag-quincy-jones">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/netflixandmusic-i-migliori-documentari-sulla-musica-ep-2/" title="#NetflixAndMusic: I migliori documentari sulla musica, ep. 2">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/05/quincy-jones-netflix-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/05/quincy-jones-netflix-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/05/quincy-jones-netflix-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/netflix-music/" class="category-4782">Netflix &amp; Music</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/netflixandmusic-i-migliori-documentari-sulla-musica-ep-2/" title="#NetflixAndMusic: I migliori documentari sulla musica, ep. 2">#NetflixAndMusic: I migliori documentari sulla musica...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46107 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-francesco-renga">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/insieme-grandi-amori-in-arrivo-il-nuovo-singolo-di-francesco-renga/" title="“Insieme: grandi amori”: in arrivo il nuovo singolo di Francesco Renga">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/renga-auditorium-copertina-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/renga-auditorium-copertina-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/renga-auditorium-copertina-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/insieme-grandi-amori-in-arrivo-il-nuovo-singolo-di-francesco-renga/" title="“Insieme: grandi amori”: in arrivo il nuovo singolo di Francesco Renga">“Insieme: grandi amori”: in arrivo il nuovo singolo di...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46104 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sonyca tag-lucas-tadini tag-sonyca">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/il-talento-internazionale-e-multietnico-di-tadini/" title="Il talento internazionale e multietnico di TADINI">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/05/lucas-tadini-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/05/lucas-tadini-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/05/lucas-tadini-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/sonyca/" class="category-1317">SONYCA</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/il-talento-internazionale-e-multietnico-di-tadini/" title="Il talento internazionale e multietnico di TADINI">Il talento internazionale e multietnico di TADINI</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46102 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kate-perry">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/katy-perry-out-il-video-della-sua-nuova-daisies/" title="Katy Perry: out il video della sua nuova Daisies">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/05/kate-perry-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/05/kate-perry-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/05/kate-perry-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/katy-perry-out-il-video-della-sua-nuova-daisies/" title="Katy Perry: out il video della sua nuova Daisies">Katy Perry: out il video della sua nuova Daisies</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46100 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-elodie tag-guarana">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/elodie-guarana/" title="Elodie: Guaranà">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2020/05/elodie-guarana-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2020/05/elodie-guarana-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2020/05/elodie-guarana-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/elodie-guarana/" title="Elodie: Guaranà">Elodie: Guaranà</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-46098 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/ci-lascia-ezio-bosso-maestro-di-musica-e-di-vita/" title="Ci lascia Ezio Bosso, maestro di musica e di vita">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2016/03/ezio-bosso-bn-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2016/03/ezio-bosso-bn-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2016/03/ezio-bosso-bn-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/ci-lascia-ezio-bosso-maestro-di-musica-e-di-vita/" title="Ci lascia Ezio Bosso, maestro di musica e di vita">Ci lascia Ezio Bosso, maestro di musica e di vita</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="mks_ads_widget-4" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-su-youtube/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2019/06/youtube-express-banner-300.png" alt="youtube-express-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.sonyca.it/musicpress/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/musicpress-banner-300.png" alt="musicpress-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.fanspace.it/acquista-visualizzazioni-youtube-google-premium/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2020/05/youtube-banner-300.png" alt="youtube-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.fanspace.it/acquista-ascolti-italiani-spotify/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2020/05/spotify-banner-300.png" alt="spotify-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.fanspace.it/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2020/05/fanspace-banner-600.png" alt="fanspace-banner-600.png" style="width:300px; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2019/09/sonyca-banner-300.png" alt="sonyca-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.fanspace.it/acquista-ascolti-italiani-spotify/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2020/05/spotify-banner-300.png" alt="spotify-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.sonyca.it/musicpress/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/musicpress-banner-300.png" alt="musicpress-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.fanspace.it/acquista-visualizzazioni-youtube-google-premium/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2020/05/youtube-banner-300.png" alt="youtube-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.sonyca.it/promozione-su-youtube/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2019/06/youtube-express-banner-300.png" alt="youtube-express-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 3){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">SONYCA NETWORK</h4><div class="menu-footer-menu-sonyca-network-container"><ul id="menu-footer-menu-sonyca-network" class="menu"><li id="menu-item-37489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37489"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it">Sonyca</a></li>
<li id="menu-item-37490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37490"><a target="_blank" rel="noopener noreferrer" href="https://www.ilquorum.it">Il Quorum</a></li>
<li id="menu-item-40131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40131"><a target="_blank" rel="noopener noreferrer" href="https://www.sendpress.it/">Sendpress</a></li>
<li id="menu-item-37492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37492"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/musicpress/">Musicpress</a></li>
<li id="menu-item-37491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37491"><a target="_blank" rel="noopener noreferrer" href="https://www.classifica-indipendenti.it">Top Chart</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">FARE NOTIZIA</h4><a href="https://www.sendpress.it"><img width="332" height="160" src="https://www.qubemusic.it/wp-content/uploads/2020/01/sendpress-logo-footer.png" class="image wp-image-45816  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.qubemusic.it/wp-content/uploads/2020/01/sendpress-logo-footer.png 332w, https://www.qubemusic.it/wp-content/uploads/2020/01/sendpress-logo-footer-300x145.png 300w" sizes="(max-width: 332px) 100vw, 332px" /></a></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">COMUNICAZIONE</h4><div class="menu-footer-menu-comunicazione-container"><ul id="menu-footer-menu-comunicazione" class="menu"><li id="menu-item-40168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40168"><a target="_blank" rel="noopener noreferrer" href="https://www.sendpress.it/">Invia il tuo Comunicato Stampa</a></li>
<li id="menu-item-37488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37488"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-su-youtube/">Promozione su YouTube</a></li>
<li id="menu-item-37487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37487"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-su-spotify/">Promozione su Spotify</a></li>
<li id="menu-item-37486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37486"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">Pubblicità su Qube Music</a></li>
<li id="menu-item-40135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40135"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-artisti-e-band/">Ufficio Stampa Artisti e Band</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>copyright © Qube Music ® - Tutti i Diritti Riservati
<br>Powered by SONYCA</br></p>						</div>
								
				</div>
			</div>
		
	</footer>
    
</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.qubemusic.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "04da5c59da", post_id : 46128 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","nonce":"a82cf96d41","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"3500","sticky_header_logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/10\/qubemusic-logo-sticky.png","logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2018\/05\/qube-music-logo.png","logo_retina":"","logo_mobile":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/11\/qubemusic-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"6000","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/themes/voice/assets/js/min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #555555;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo cookie, anche di terze parti, per migliorare la tua esperienza utente e raccogliere dati statistici riguardanti questo sito web. Continuando la navigazione accetti l'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="ACCETTO">ACCETTO</a><a href="https://www.qubemusic.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="ACCETTO"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45924018-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- SMARTLOOK -->
<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '26d76c7e445b5055e606a8ce16e90ab1a272f600');
</script>

</body>
</html>