<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Faro X &quot;Le cicatrici del passato&quot; [INTERVISTA] | Qube Music</title>

<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[348,432] -->
<meta name="description"  content="Per la nostra rubrica Generation dedicata agli artisti emergenti abbiamo intervistato FARO X, di fresca uscita con &quot;Le cicatrici del passato&quot;, ecco cosa ci ha" />

<meta name="keywords"  content="ciro faro,faro x" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.qubemusic.it/#person","url":"https://www.qubemusic.it/","name":"Qube Music","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/#personlogo","url":"http://0.gravatar.com/avatar/07544f1b317367c87bc3b46c84062072?s=96&d=mm&r=g","width":96,"height":96,"caption":"Qube Music"},"logo":{"@id":"https://www.qubemusic.it/#personlogo"}},{"@type":"WebSite","@id":"https://www.qubemusic.it/#website","url":"https://www.qubemusic.it/","name":"Qube Music","publisher":{"@id":"https://www.qubemusic.it/#person"}},{"@type":"WebPage","@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#webpage","url":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/","inLanguage":"it-IT","name":"Faro X &#8220;Le cicatrici del passato&#8221; [INTERVISTA]","isPartOf":{"@id":"https://www.qubemusic.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#primaryimage","url":"https://www.qubemusic.it/wp-content/uploads/2019/12/faro-x.jpg","width":720,"height":400},"primaryImageOfPage":{"@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#primaryimage"},"datePublished":"2019-12-17T08:46:52+01:00","dateModified":"2019-12-17T08:47:18+01:00"},{"@type":"Article","@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#article","isPartOf":{"@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#webpage"},"author":{"@id":"https://www.qubemusic.it/author/qubemusicadmin/#author"},"headline":"Faro X &#8220;Le cicatrici del passato&#8221; [INTERVISTA]","datePublished":"2019-12-17T08:46:52+01:00","dateModified":"2019-12-17T08:47:18+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#webpage"},"publisher":{"@id":"https://www.qubemusic.it/#person"},"articleSection":"Generation, Ciro Faro, faro X","image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/#primaryimage","url":"https://www.qubemusic.it/wp-content/uploads/2019/12/faro-x.jpg","width":720,"height":400}},{"@type":"Person","@id":"https://www.qubemusic.it/author/qubemusicadmin/#author","name":"Qube Music","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.qubemusic.it/#personlogo","url":"http://0.gravatar.com/avatar/07544f1b317367c87bc3b46c84062072?s=96&d=mm&r=g","width":96,"height":96,"caption":"Qube Music"}}]}</script>
<link rel="canonical" href="https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faro X &quot;Le cicatrici del passato&quot; [INTERVISTA] | Qube Music" />
<meta property="og:description" content="Per la nostra rubrica Generation dedicata agli artisti emergenti abbiamo intervistato FARO X, di fresca uscita con &quot;Le cicatrici del passato&quot;, ecco cosa ci ha raccontato: - Ciao Ciro, benven" />
<meta property="og:url" content="https://www.qubemusic.it/faro-x-le-cicatrici-del-passato-intervista/" />
<meta property="og:site_name" content="Qube Music" />
<meta property="og:image" content="http://www.qubemusic.it/wp-content/uploads/2019/12/faro-x.jpg" />
<meta property="fb:admins" content="https://www.facebook.com/stefano.campa1969" />
<meta property="article:tag" content="ciro faro" />
<meta property="article:tag" content="faro x" />
<meta property="article:tag" content="generation" />
<meta property="article:published_time" content="2019-12-17T08:46:52Z" />
<meta property="article:modified_time" content="2019-12-17T08:47:18Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QubeMusic" />
<meta name="twitter:domain" content="qubemusic.it" />
<meta name="twitter:title" content="Faro X &quot;Le cicatrici del passato&quot; [INTERVISTA] | Qube Music" />
<meta name="twitter:description" content="Per la nostra rubrica Generation dedicata agli artisti emergenti abbiamo intervistato FARO X, di fresca uscita con &quot;Le cicatrici del passato&quot;, ecco cosa ci ha raccontato: - Ciao Ciro, benven" />
<meta name="twitter:image" content="http://www.qubemusic.it/wp-content/uploads/2019/12/faro-x.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45924018-1', { 'cookieDomain': 'qubemusic.it' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.qubemusic.it/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed" href="https://www.qubemusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed dei commenti" href="https://www.qubemusic.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.qubemusic.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.qubemusic.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='http://www.qubemusic.it/wp-content/themes/voice/assets/css/min.css?ver=2.9.2' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.qubemusic.it/wp-content/themes/voice-child/style.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.qubemusic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qubemusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.qubemusic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scarda in concerto al Monk di Roma (Gallery)' href='https://www.qubemusic.it/scarda-in-concerto-al-monk-di-roma-gallery/' />
<link rel='next' title='Heavy is the Head: Stormzy rilascia il suo secondo album ufficiale' href='https://www.qubemusic.it/heavy-is-the-head-stormzy-rilascia-il-suo-secondo-album-ufficiale/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.qubemusic.it/?p=45750' />
<link rel="alternate" type="application/json+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F&#038;format=xml" />
<link rel="icon" href="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.qubemusic.it/wp-content/uploads/2019/10/cropped-qube-music-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* TITOLI DI COLORE AZZURRO */
a, .entry-title a:hover, .vce-prev-next-link:hover, .vce-author-links a:hover, .required, .error404 h4, .prev-next-nav a:hover, #bbpress-forums .bbp-forum-title:hover, #bbpress-forums .bbp-topic-permalink:hover, .woocommerce ul.products li.product h3:hover, .woocommerce ul.products li.product h3:hover mark, .main-box-title a:hover {
    color: #0099ff;
}
/* TITOLI GRIGI RELATED POST */
.vce-lay-d .meta-category a {
    color: #999999;
}
/* TOGLIE CONTROLLI DA SLIDER */
.owl-controls {
    display: none;
}
/* AGGIUSTA OPACITA' E TESTO SLIDER */
.vce-lay-g .vce-featured-header {
    padding: 0px 0px 20px 0px;
}
.vce-lay-g .entry-title {
    max-width: 720px;
}
.vce-lay-g .entry-title a, .vce-lay-g .entry-title a:hover {
    font-size: 2.0rem;
}
.vce-featured-header .vce-featured-header-background {
    opacity: 1.0;
	  background: #cc3333;
}
/* ALLINEA BENE SLIDER */
.vce-slider-pagination .owl-item {
    padding: 0 0px;
}
/* SCHIARISCE BOX HOME PAGE */
.main-box {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.03);
}
/* SCHIARISCE BOX TITOLO E SIDEBAR */
.main-box-title, .sidebar .widget {
    -moz-box-shadow: 0px 0px 0px 1px rgba(0,0,0,.1);
    box-shadow: 0px 0px 1px 0px rgba(0,0,0,.05);
}
.vce-border-top .main-box-title {
    border-top: 4px solid #e9e9e9;
}
/* TOGLIE BORDI DA BANNER HOME PAGE */
div#main-box-9 {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.0);
}
div#main-box-12 {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.0);
}
/* TOGLIE MARGINE BANNER LATERALE */
.mks_ads_widget .small li, .mks_ads_widget ul.custom li, .mks_adswidget_ul.small li, .mks_adswidget_ul.custom li {
    display: inline-block;
    margin-right: 0px;
    margin-bottom: 0;
}
.vce_posts_widget, .sidebar .widget.mks_social_widget {
    line-height: 9px;
}
/* MIGLIORA TASTI SOCIAL */
.vce-share-bar {
    width: 720px;
}
body .vce-share-items .meks_ess.rectangle a {
    border-radius: 0px;
    height: 60px;
    font-size: 25px;
}
body .meks_ess a {
    line-height: 60px;
    margin-right: 0px;
}
.meks_ess {
    margin: 0 0 0px 0;
    top: 0px;
}
/* SISTEMA PHOTOGALLEY SU SMARTPHONE */
@media only screen and (max-width: 670px) and (min-width: 200px) {
.vce-lay-e .meta-image {
    text-align: center;
    background: rgba(0,0,0,.0);
}
}		</style>
		</head>

<body class="post-template-default single single-post postid-45750 single-format-standard wp-embed-responsive cookies-not-set vce-sid-right voice-v_2_9_2 voice-child">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-37481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37481"><a href="https://www.qubemusic.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37479"><a href="https://www.qubemusic.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-37480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37480"><a href="https://www.qubemusic.it/partner/">Partner</a></li>
<li id="menu-item-37478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37478"><a href="https://www.qubemusic.it/termini-e-condizioni/">Termini e Condizioni</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37482"><a href="https://www.facebook.com/QubeMusic.it/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-37483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37483"><a href="https://twitter.com/QubeMusic"><span class="vce-social-name">twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2018/05/qube-music-logo.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2016/11/qubemusic-logo.png"><img src="https://www.qubemusic.it/wp-content/uploads/2018/05/qube-music-logo.png" alt="Qube Music"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-37449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li id="menu-item-37450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li id="menu-item-39364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &#038; STYLE</a>	<li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li id="menu-item-43422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li id="menu-item-37458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li id="menu-item-37459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li id="menu-item-37452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li id="menu-item-43084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43084"><a target="_blank" rel="noopener noreferrer" href="https://play.soundsgood.co/playlist/hit-italia">HIT ITALIA</a><li id="menu-item-37461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-37460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li id="menu-item-37574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li id="menu-item-37572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li id="menu-item-37463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li id="menu-item-37573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>			<li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li id="menu-item-38838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>			<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li id="menu-item-37441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li id="menu-item-37454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li id="menu-item-38834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li id="menu-item-37455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li id="menu-item-37456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li id="menu-item-38142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li id="menu-item-38840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li id="menu-item-37440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li id="menu-item-45179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45179"><a href="https://www.qubemusic.it/fotografi/gian-marco-volponi/">Gian Marco Volponi</a>		<li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li id="menu-item-45178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45178"><a href="https://www.qubemusic.it/fotografi/mairo-cinquetti/">Mairo Cinquetti</a>		<li id="menu-item-45180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45180"><a href="https://www.qubemusic.it/fotografi/marco-portanova/">Marco Portanova</a>		<li id="menu-item-43642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li id="menu-item-37439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li id="menu-item-37443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li id="menu-item-37444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>			<li id="menu-item-45044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2019/">Summer Contest 2019</a>		</ul>
		<li id="menu-item-37442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li id="menu-item-37446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li id="menu-item-37445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li id="menu-item-37448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li id="menu-item-39662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVI LA TUA MUSICA</a>
<ul class="sub-menu">
	<li id="menu-item-43207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVITI SU QUBE MUSIC</a>	<li id="menu-item-39665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-artisti-e-band/">AFFIDATI ALL&#8217;UFFICIO STAMPA SONYCA</a>	<li id="menu-item-39663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39663"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/musicpress/">INVIA IL TUO COMUNICATO STAMPA AI MEDIA</a></ul>
<li id="menu-item-41443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li id="menu-item-41445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41445"><a target="_blank" rel="noopener noreferrer" href="https://www.chiddy.it">CHIDDY</a>	<li id="menu-item-41446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" rel="noopener noreferrer" href="https://www.ilquorum.it">IL QUORUM</a>	<li id="menu-item-41448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" rel="noopener noreferrer" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png"><img src="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png" alt="Qube Music"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &#038; STYLE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43084"><a target="_blank" rel="noopener noreferrer" href="https://play.soundsgood.co/playlist/hit-italia">HIT ITALIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45179"><a href="https://www.qubemusic.it/fotografi/gian-marco-volponi/">Gian Marco Volponi</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45178"><a href="https://www.qubemusic.it/fotografi/mairo-cinquetti/">Mairo Cinquetti</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45180"><a href="https://www.qubemusic.it/fotografi/marco-portanova/">Marco Portanova</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2019/">Summer Contest 2019</a>		</ul>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVI LA TUA MUSICA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/pubblicita-su-qube-music/">PROMUOVITI SU QUBE MUSIC</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/promozione-artisti-e-band/">AFFIDATI ALL&#8217;UFFICIO STAMPA SONYCA</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39663"><a target="_blank" rel="noopener noreferrer" href="https://www.sonyca.it/musicpress/">INVIA IL TUO COMUNICATO STAMPA AI MEDIA</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41445"><a target="_blank" rel="noopener noreferrer" href="https://www.chiddy.it">CHIDDY</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" rel="noopener noreferrer" href="https://www.ilquorum.it">IL QUORUM</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" rel="noopener noreferrer" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-45750" class="vce-single post-45750 post type-post status-publish format-standard has-post-thumbnail hentry category-generation tag-ciro-faro tag-faro-x">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a></span>
			
			<h1 class="entry-title">Faro X &#8220;Le cicatrici del passato&#8221; [INTERVISTA]</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">17 Dicembre 2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di <a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.qubemusic.it/wp-content/uploads/2019/12/faro-x.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/12/faro-x.jpg 720w, https://www.qubemusic.it/wp-content/uploads/2019/12/faro-x-300x167.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='Qube Music' src='https://www.qubemusic.it/wp-content/uploads/2018/11/Qube-Music_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">di <span class="vcard author"><span class="fn"><a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;">Per la nostra rubrica Generation dedicata agli artisti emergenti abbiamo intervistato FARO X, di fresca uscita con &#8220;Le cicatrici del passato&#8221;, ecco cosa ci ha raccontato:</p>
<p style="text-align: justify;"><strong>&#8211; Ciao Ciro, benvenuto su Qube Music, nella nostra sezione/rubrica GENERATION dedicata alla musica emergente. </strong><strong>Raccontaci qualcosa di te. Chi è Ciro Faro e come nasce l&#8217;artista Faro X?</strong></p>
<p style="text-align: justify;">Sono nato a Pompei a fine anni &#8217;80 e mi sono trasferito a Verona nel 1990 (quando avevo un anno). A quattro anni inizio ad avere la passione per il canto, la mia prima performance è all’età di 8 anni in un villaggio turistico a Salerno (NA), poi per due anni (dal 2002 al 2003) frequento un corso di chitarra, e dal 2015 (per 5 anni) inizio a studiare privatamente canto da un insegnante facendo dei saggi di fine anno presso locali e piano-bar. Sono un ragazzo abbastanza timido, ma quando si tratta di cantare, nella musica mi “trasformo”, sono più sciolto, mi sento più a mio agio e riesco a trasmettere quello che ho dentro. In realtà il mio nome d&#8217;arte era “Il Faro”, nome con cui ho pubblicato alcune cover, poi ho visto che su Spotify c&#8217;era già un&#8217;artista con quel nome&#8230; l&#8217;ho cambiato ed è nato “Faro X”. Ho aggiunto la X perché sa di mistero ed essenzialmente mi reputo una persona “misteriosa”. (Ciro strizza l&#8217;occhio e sorride ndr.)</p>
<p style="text-align: justify;"><strong>&#8211; E&#8217; appena uscito in questi giorni il tuo singolo &#8220;Le cicatrici del passato&#8221;&#8230; vuoi parlarcene?</strong></p>
<p style="text-align: justify;">Il brano narra soprattutto della violenza morale che viene fatta verso i più “deboli”, con la speranza che chiunque abbia delle cicatrici dentro, possa trasformarle in medaglie grazie al proprio coraggio.</p>
<p style="text-align: justify;"><strong>&#8211; Rimanendo in tema, nella canzone parli di &#8220;ferite&#8221; e &#8220;di squali&#8221;&#8230; Puoi approfondirci il significato di queste parole&#8230;? </strong><strong>Chi sono gli &#8220;squali&#8221; di cui parli? E come possiamo difenderci e non farci ferire nella vita?</strong></p>
<p style="text-align: justify;">Ho paragonato le persone cattive agli squali, perché sono animali che attaccano le persone senza essere attaccati dalle stesse. Per difendersi dalla cattiveria bisogna rafforzare di più la propria autostima, amarsi tanto e ignorarle. Ovviamente, oggi la mia personalità si è rafforzata ma le cicatrici del passato me le sento ancora dentro.</p>
<p style="text-align: justify;"><strong>&#8211; Quali sono i tuoi punti di riferimento musicali? Che musica ascolti e a chi ti ispiri per realizzare </strong><strong>la tua musica? </strong></p>
<p style="text-align: justify;">I miei punti di riferimento sono: Tiziano Ferro, Gianluca Grignani, Michele Bravi, Biagio Antonacci… ascolto tendenzialmente musica pop, ma non mi ispiro a nessuno. Quello che sento, lo scrivo e desidero solo essere me stesso.</p>
<p style="text-align: justify;"><strong>&#8211; Nato a Pompei, vivi a Verona. Trovi differenze di opportunità tra nord e sud? Ovvero un artista</strong><strong>che volesse emergere ha &#8211; secondo te &#8211; stesse chance produttive, oppure rilevi differenze tra le due realtà? </strong><strong>Come giudichi la scena musicale campana raffrontandola con quella veneta?</strong></p>
<p style="text-align: justify;">Le opportunità si trovano sia in Campania, regione che ha sfornato tanti artisti, che in Veneto. Se sei una persona che vale e arriva al cuore delle persone, pian piano riesci a farti ascoltare. Attraverso il canto vorrei arrivare al cuore della gente. Con questo brano mi piacerebbe che le persone non emarginassero i più deboli, perché non è così che si diventa forti.</p>
<p style="text-align: justify;">Forse ci sono un po&#8217; di differenze “caratteriali” tra nord e sud. Se fossi rimasto a Pompei, avrei avuto più possibilità di esibirmi nei locali, matrimoni, pub&#8230; perché le usanze sono diverse. Comunque, anche qui a Verona ho trovato persone disponibili ad aiutarmi nel mio progetto. A Napoli vanno di moda i cantanti neomelodici, che hanno una loro fetta di pubblico, e altri cantanti napoletani che fanno un altro genere di musica come gli Almamegretta, Enzo Avitabile, Peppe Servillo, che sono stati anche al festival di Sanremo, nella musica ce n&#8217;è per tutti i gusti. I giovani tendono a seguire di più i neomelodici, i rapper, i trapper… I miei gusti si avvicinano alla musica pop.</p>
<p style="text-align: justify;"><strong>&#8211; Sognamo un po&#8217;! Potendo un domani duettare con un big della musica, con chi ti piacerebbe farlo? </strong><strong>E perché proprio con lui o lei?</strong></p>
<p style="text-align: justify;">Mi piacerebbe duettare con Noemi! perchè è un ragazza che trasmette allegria! Magari avessi un&#8217;amica come lei! E&#8217; solare, energica, piena di grinta, trasmette positività… mi è capitato di vederla duettare in tivù con altri artisti della musica italiana e ha quella capacità di metterti a tuo agio, una cosa che è fondamentale.</p>
<p style="text-align: justify;"><strong>&#8211; Ciro, parlaci dei tuoi progetti futuri. Cosa bolle in pentola?</strong></p>
<p style="text-align: justify;">Di sicuro continuerò a studiare perché ho ancora tanto da imparare, poi vorrei scrivere nell&#8217;immediato qualche altra canzone per prepararmi al 2020&#8230;</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.qubemusic.it/tag/ciro-faro/" rel="tag">Ciro Faro</a> <a href="https://www.qubemusic.it/tag/faro-x/" rel="tag">faro X</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<div class="meks_ess rectangle no-labels"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F&amp;t=Faro%20X%20%E2%80%9CLe%20cicatrici%20del%20passato%E2%80%9D%20%5BINTERVISTA%5D"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F&amp;text=Faro%20X%20%E2%80%9CLe%20cicatrici%20del%20passato%E2%80%9D%20%5BINTERVISTA%5D"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F&amp;media=https%3A%2F%2Fwww.qubemusic.it%2Fwp-content%2Fuploads%2F2019%2F12%2Ffaro-x.jpg&amp;description=Faro%20X%20%E2%80%9CLe%20cicatrici%20del%20passato%E2%80%9D%20%5BINTERVISTA%5D"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F&amp;title=Faro%20X%20%E2%80%9CLe%20cicatrici%20del%20passato%E2%80%9D%20%5BINTERVISTA%5D"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Faro%20X%20%E2%80%9CLe%20cicatrici%20del%20passato%E2%80%9D%20%5BINTERVISTA%5D https%3A%2F%2Fwww.qubemusic.it%2Ffaro-x-le-cicatrici-del-passato-intervista%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>		</ul>
	</div>

	
	 	<div class="vce-ad vce-ad-container"><a href="https://www.sonyca.it/abbonamento-a-qube-music/" rel="noopener"><img class="wp-image size-full aligncenter" src="https://www.qubemusic.it/wp-content/uploads/2019/09/qubemusic-abbonamento.png" alt="" width="720" height="390" /></a></div>

</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.qubemusic.it/sofia-tornambene-la-fresca-vincitrice-di-xfactor-con-a-domani-per-sempre/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.qubemusic.it/wp-content/uploads/2019/12/sofia-tornambene-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Sofia Tornambene, la fresca vincitrice di xFactor con A DOMANI PER SEMPRE</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Leggi anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-45714 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news tag-billie-eilish tag-xanny">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/billie-eilish-fuori-il-video-di-xanny-il-brano-anti-xanax/" title="Billie Eilish, fuori il video di Xanny, il brano “anti-Xanax”">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/12/Billie-Eilish-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/12/Billie-Eilish-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/12/Billie-Eilish-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/billie-eilish-fuori-il-video-di-xanny-il-brano-anti-xanax/" title="Billie Eilish, fuori il video di Xanny, il brano “anti-Xanax”">Billie Eilish, fuori il video di Xanny, il brano “anti...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45654 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news tag-andrea-licciardo">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/il-viaggio-migliore-di-andrea-licciardo-intervista/" title="Il Viaggio Migliore di Andrea Licciardo [INTERVISTA]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/12/andrea-licciardo-il-viaggio-migliore-copertina-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/12/andrea-licciardo-il-viaggio-migliore-copertina-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/12/andrea-licciardo-il-viaggio-migliore-copertina-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/il-viaggio-migliore-di-andrea-licciardo-intervista/" title="Il Viaggio Migliore di Andrea Licciardo [INTERVISTA]">Il Viaggio Migliore di Andrea Licciardo [INTERVISTA]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45609 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news tag-greta-van-fleet">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/i-greta-van-fleet-sono-pronti-a-tornare-con-un-album-del-tutto-nuovo/" title="I Greta Van Fleet sono pronti a tornare con un album del tutto nuovo">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/greta-van-fleet-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/greta-van-fleet-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/greta-van-fleet-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/i-greta-van-fleet-sono-pronti-a-tornare-con-un-album-del-tutto-nuovo/" title="I Greta Van Fleet sono pronti a tornare con un album del tutto nuovo">I Greta Van Fleet sono pronti a tornare con un album...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45644 post type-post status-publish format-standard has-post-thumbnail hentry category-bruno-pecchioli category-gallery category-generation tag-defrag tag-oldthink">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/gli-oldthink-in-concerto-al-defrag-di-roma-gallery/" title="Gli Oldthink. in concerto al Defrag di Roma (Gallery)">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/12/oldthink-defrag-copertina-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/12/oldthink-defrag-copertina-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/12/oldthink-defrag-copertina-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/" class="category-3725">Bruno Pecchioli</a> <span>&bull;</span> <a href="https://www.qubemusic.it/gallery/" class="category-64">GALLERY</a> <span>&bull;</span> <a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/gli-oldthink-in-concerto-al-defrag-di-roma-gallery/" title="Gli Oldthink. in concerto al Defrag di Roma (Gallery)">Gli Oldthink. in concerto al Defrag di Roma (Gallery)</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45625 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news tag-andrea-laszlo-de-simone tag-immensita">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/limmensita-un-piccolo-capolavoro-in-bianco-e-nero-di-andrea-laszlo-de-simone/" title="L&#8217;Immensità un piccolo capolavoro in bianco e nero di Andrea Laszlo De Simone">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/Andrea-Laszlo-De-Simone-Immensita-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/Andrea-Laszlo-De-Simone-Immensita-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/Andrea-Laszlo-De-Simone-Immensita-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/limmensita-un-piccolo-capolavoro-in-bianco-e-nero-di-andrea-laszlo-de-simone/" title="L&#8217;Immensità un piccolo capolavoro in bianco e nero di Andrea Laszlo De Simone">L&#8217;Immensità un piccolo capolavoro in bianco e...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45537 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news tag-piramide tag-sainte-chapelle">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/sainte-chapelle-il-nuovo-singolo-di-piramide/" title="Sainte-Chapelle il nuovo singolo di Piramide">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/piramide-color-chapelle-logo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/piramide-color-chapelle-logo-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/piramide-color-chapelle-logo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/sainte-chapelle-il-nuovo-singolo-di-piramide/" title="Sainte-Chapelle il nuovo singolo di Piramide">Sainte-Chapelle il nuovo singolo di Piramide</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45391 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news tag-patty-pravo tag-patty-pravo-confessioni">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/gli-eccessi-di-patty-pravo-le-droghe-laccusa-di-bigamia-le-confessioni-in-una-lunga-intervista-al-corriere-della-sera/" title="Gli eccessi di Patty Pravo: le droghe, l&#8217;accusa di bigamia&#8230; le confessioni in una lunga intervista al Corriere della Sera">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/patty-pravo_qubemusic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/patty-pravo_qubemusic-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/patty-pravo_qubemusic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/gli-eccessi-di-patty-pravo-le-droghe-laccusa-di-bigamia-le-confessioni-in-una-lunga-intervista-al-corriere-della-sera/" title="Gli eccessi di Patty Pravo: le droghe, l&#8217;accusa di bigamia&#8230; le confessioni in una lunga intervista al Corriere della Sera">Gli eccessi di Patty Pravo: le droghe, l&#8217;accusa...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45354 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news category-recensioni tag-iodegradabile tag-willie-peyote">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/willie-peyote-iodegradabile/" title="WILLIE PEYOTE &#8211; Iodegradabile">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/willie-peyote-iodegradabile-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/willie-peyote-iodegradabile-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/willie-peyote-iodegradabile-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/willie-peyote-iodegradabile/" title="WILLIE PEYOTE &#8211; Iodegradabile">WILLIE PEYOTE &#8211; Iodegradabile</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45389 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news tag-hans-zimmer">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/hans-zimmer-torna-in-italia-il-piu-grande-compositore-di-soundtrack-di-tutti-i-tempi-approdera-nel-2021-a-bologna-e-milano/" title="Hans Zimmer torna in Italia. Il più grande compositore di soundtrack di tutti i tempi approderà nel 2021 a Bologna e Milano">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/11/hans-zimmer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/11/hans-zimmer-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/11/hans-zimmer-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/hans-zimmer-torna-in-italia-il-piu-grande-compositore-di-soundtrack-di-tutti-i-tempi-approdera-nel-2021-a-bologna-e-milano/" title="Hans Zimmer torna in Italia. Il più grande compositore di soundtrack di tutti i tempi approderà nel 2021 a Bologna e Milano">Hans Zimmer torna in Italia. Il più grande compositore...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45188 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-sonyca tag-destiny tag-oldthink tag-the-man-who-crossed-the-universe">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/esce-oggi-the-man-who-crossed-the-universe-il-nuovo-album-degli-oldthink/" title="Esce oggi The Man Who Crossed The Universe, il nuovo album degli Oldthink.">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/10/oldthink-lancio-album-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/10/oldthink-lancio-album-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/10/oldthink-lancio-album-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/sonyca/" class="category-1317">SONYCA</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/esce-oggi-the-man-who-crossed-the-universe-il-nuovo-album-degli-oldthink/" title="Esce oggi The Man Who Crossed The Universe, il nuovo album degli Oldthink.">Esce oggi The Man Who Crossed The Universe, il nuovo...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45137 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news tag-gazzelle tag-settembre">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/settembre-e-il-nuovo-singolo-di-gazzelle/" title="Settembre è il nuovo singolo di Gazzelle">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/03/gazzelle-estragon-copertina-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/03/gazzelle-estragon-copertina-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/03/gazzelle-estragon-copertina-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/settembre-e-il-nuovo-singolo-di-gazzelle/" title="Settembre è il nuovo singolo di Gazzelle">Settembre è il nuovo singolo di Gazzelle</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45136 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news tag-colapesce tag-immaginario">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/il-nuovo-singolo-di-colapesce-e-immaginario/" title="Il nuovo singolo di Colapesce è IMMAGINARIO">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2015/09/colapesce-copertina-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2015/09/colapesce-copertina-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2015/09/colapesce-copertina-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/il-nuovo-singolo-di-colapesce-e-immaginario/" title="Il nuovo singolo di Colapesce è IMMAGINARIO">Il nuovo singolo di Colapesce è IMMAGINARIO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45109 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news category-sonyca tag-destiny tag-oldthink tag-sonyca tag-the-man-who-crossed-the-universe">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/oldthink-il-nuovo-potente-album-in-arrivo-guarda-il-trailer/" title="Oldthink. Il nuovo potente album in arrivo. GUARDA IL TRAILER!">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/09/oldthink-destiny-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/09/oldthink-destiny-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/09/oldthink-destiny-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/sonyca/" class="category-1317">SONYCA</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/oldthink-il-nuovo-potente-album-in-arrivo-guarda-il-trailer/" title="Oldthink. Il nuovo potente album in arrivo. GUARDA IL TRAILER!">Oldthink. Il nuovo potente album in arrivo. GUARDA IL...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-45096 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-summer-contest-2019 tag-faithsouls tag-oldthink">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/oldthink-faithsouls-intervista/" title="Oldthink.: Faith&#038;Souls [INTERVISTA]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/06/oldthink-band-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/06/oldthink-band-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/06/oldthink-band-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/eventi/contest/summer-contest-2019/" class="category-4507">Summer Contest 2019</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/oldthink-faithsouls-intervista/" title="Oldthink.: Faith&#038;Souls [INTERVISTA]">Oldthink.: Faith&#038;Souls [INTERVISTA]</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="mks_ads_widget-4" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/promozione-su-youtube/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2019/06/youtube-express-banner-300.png" alt="youtube-express-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.sonyca.it/musicpress/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/musicpress-banner-300.png" alt="musicpress-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 1){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/abbonamento-a-qube-music/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2019/09/qubemusic-abbonamento-500.png" alt="qubemusic-abbonamento-500.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/11/sendpress-banner.png" alt="sendpress-banner.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/musicpress/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/musicpress-banner-300.png" alt="musicpress-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.sonyca.it/promozione-su-youtube/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2019/06/youtube-express-banner-300.png" alt="youtube-express-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 1){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">SONYCA NETWORK</h4><div class="menu-footer-menu-sonyca-network-container"><ul id="menu-footer-menu-sonyca-network" class="menu"><li id="menu-item-37489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37489"><a href="https://www.sonyca.it">Sonyca</a></li>
<li id="menu-item-37490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37490"><a href="https://www.ilquorum.it">Il Quorum</a></li>
<li id="menu-item-37491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37491"><a href="https://www.chiddy.it">Chiddy</a></li>
<li id="menu-item-40131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40131"><a href="https://www.sendpress.it/">Sendpress</a></li>
<li id="menu-item-37492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37492"><a href="https://www.sendpress.it/">Musicpress</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">LIFESTYLE &#038; FAMILY</h4><a href="https://www.chiddy.it/blog"><img width="332" height="160" src="https://www.qubemusic.it/wp-content/uploads/2019/06/chiddy-logo-footer.png" class="image wp-image-44640  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.qubemusic.it/wp-content/uploads/2019/06/chiddy-logo-footer.png 332w, https://www.qubemusic.it/wp-content/uploads/2019/06/chiddy-logo-footer-300x145.png 300w" sizes="(max-width: 332px) 100vw, 332px" /></a></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">COMUNICAZIONE</h4><div class="menu-footer-menu-comunicazione-container"><ul id="menu-footer-menu-comunicazione" class="menu"><li id="menu-item-40135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40135"><a href="https://www.sonyca.it/promozione-artisti-e-band/">Ufficio Stampa Artisti e Band</a></li>
<li id="menu-item-37488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37488"><a href="https://www.sonyca.it/promozione-su-youtube/">Promuovi il Tuo Video YouTube</a></li>
<li id="menu-item-37487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37487"><a href="https://www.sonyca.it/promozione-artisti-e-band/">Promuovi la Tua Musica</a></li>
<li id="menu-item-37486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37486"><a href="https://www.sonyca.it/pubblicita-su-qube-music/">Pubblicità e Banner</a></li>
<li id="menu-item-40168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40168"><a href="https://www.sendpress.it/">Invia il tuo Comunicato Stampa</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>copyright © Qube Music ® - Tutti i Diritti Riservati
<br>Powered by SONYCA</br></p>						</div>
								
				</div>
			</div>
		
	</footer>
    
</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.qubemusic.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1b2de48d35", post_id : 45750 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"3500","sticky_header_logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/10\/qubemusic-logo-sticky.png","logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2018\/05\/qube-music-logo.png","logo_retina":"","logo_mobile":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/11\/qubemusic-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"6000","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/themes/voice/assets/js/min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #555555; background-color: #ffffff;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie, anche di terze parti, per migliorare la tua esperienza utente e raccogliere dati statistici riguardanti questo sito web. Continuando la navigazione accetti l'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">ACCETTO</a><a href="https://www.qubemusic.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Cookie Policy</a>
				</div>
				
			</div>
<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45924018-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- SMARTLOOK -->
<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '26d76c7e445b5055e606a8ce16e90ab1a272f600');
</script>

</body>
</html>