<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.qubemusic.it/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>E&#039; uscito SURREAL WORLD il nuovo album di Emanuele Scataglini: Ascoltalo su Qube Music! | Qube Music</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[520,639] -->
<link rel="author" href="https://plus.google.com/u/1/+StefanoCampa" />
<meta name="description"  content="E&#039; disponibile a partire da oggi, in tutti gli store digitali, SURREAL WORLD, il nuovo album di Emanuele Scataglini. Un lavoro intimo e personale, 18 tracce che" />

<meta name="keywords"  content="emanuele scataglini" />

<link rel="canonical" href="https://www.qubemusic.it/e-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music/" />
<meta property="og:title" content="E&#039; uscito SURREAL WORLD il nuovo album di Emanuele Scataglini: Ascoltalo su Qube Music! | Qube Music" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qubemusic.it/e-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music/" />
<meta property="og:image" content="http://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world.png" />
<meta property="og:site_name" content="Qube Music" />
<meta property="fb:admins" content="https://www.facebook.com/stefano.campa1969" />
<meta property="og:description" content="E&#039; disponibile a partire da oggi, in tutti gli store digitali, SURREAL WORLD, il nuovo album di Emanuele Scataglini. Un lavoro intimo e personale, 18 tracce che delineano un percorso in un mondo surreale e visionario che come afferma lo stesso artista: &quot;È il mondo in cui sono precipitato, dall&#039;altra parte dello specchio… Seguendo la strada del bosco, accolto da gocce di pioggia. Il mondo dove ho scoperto un altrove popolato da creature magiche, da bambole vive e streghe danzanti. Ho oltrepassato la baia delle fate, dove fluttuano i colori ed i pensieri ed i miei occhi hanno assistito a riti misteriosi di sangue e acqua. Ho udito i sussurri di Cassandra e visto dee che si risvegliavano da sonni millenari." />
<meta property="article:tag" content="emanuele scataglini" />
<meta property="article:tag" content="hype &amp; style" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="sonyca" />
<meta property="article:published_time" content="2019-04-19T07:42:41Z" />
<meta property="article:modified_time" content="2019-04-19T07:44:59Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QubeMusic" />
<meta name="twitter:domain" content="qubemusic.it" />
<meta name="twitter:title" content="E&#039; uscito SURREAL WORLD il nuovo album di Emanuele Scataglini: Ascoltalo su Qube Music! | Qube Music" />
<meta name="twitter:description" content="E&#039; disponibile a partire da oggi, in tutti gli store digitali, SURREAL WORLD, il nuovo album di Emanuele Scataglini. Un lavoro intimo e personale, 18 tracce che delineano un percorso in un mondo surreale e visionario che come afferma lo stesso artista: &quot;È il mondo in cui sono precipitato, dall&#039;altra parte dello specchio… Seguendo la strada del bosco, accolto da gocce di pioggia. Il mondo dove ho scoperto un altrove popolato da creature magiche, da bambole vive e streghe danzanti. Ho oltrepassato la baia delle fate, dove fluttuano i colori ed i pensieri ed i miei occhi hanno assistito a riti misteriosi di sangue e acqua. Ho udito i sussurri di Cassandra e visto dee che si risvegliavano da sonni millenari." />
<meta name="twitter:image" content="http://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world.png" />
<meta itemprop="image" content="http://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45924018-1', { 'cookieDomain': 'qubemusic.it' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.qubemusic.it/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed" href="https://www.qubemusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qube Music &raquo; Feed dei commenti" href="https://www.qubemusic.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.qubemusic.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.qubemusic.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400&#038;subset=latin&#038;ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.qubemusic.it/wp-content/themes/voice/css/min.css?ver=2.8.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.qubemusic.it/wp-content/themes/voice-child/style.css?ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.qubemusic.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.qubemusic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qubemusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.qubemusic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='È uscito Faith And Souls degli Oldthink.' href='https://www.qubemusic.it/e-uscito-faith-and-souls-degli-oldthink/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.qubemusic.it/?p=44121' />
<link rel="alternate" type="application/json+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qubemusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.qubemusic.it/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><style type="text/css">/* Colore Giallo Titoli */ a, .entry-title a:hover, .vce-prev-next-link:hover, .vce-author-links a:hover, .required, .error404 h4, .prev-next-nav a:hover, #bbpress-forums .bbp-forum-title:hover, #bbpress-forums .bbp-topic-permalink:hover, .woocommerce ul.products li.product h3:hover, .woocommerce ul.products li.product h3:hover mark, .main-box-title a:hover { color: #ff9900; } /* Toglie Margine Banner Laterale */ .mks_ads_widget .small li, .mks_ads_widget ul.custom li, .mks_adswidget_ul.small li, .mks_adswidget_ul.custom li { display: inline-block; margin-right: 0px; margin-bottom: 0; } .vce_posts_widget, .sidebar .widget.mks_social_widget { line-height: 9px; } /* Alza Immagine Widget Footer*/ img.image.wp-image-42565.attachment-full.size-full { margin-top: -5px; }</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45924018-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '26d76c7e445b5055e606a8ce16e90ab1a272f600');
</script>

<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || 'D89E8D81274307C939E1E4E6'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE --></head>

<body class="post-template-default single single-post postid-44121 single-format-standard cookies-not-set unknown vce-sid-right voice-v_2_8_3">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-37481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37481"><a href="https://www.qubemusic.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37479"><a href="https://www.qubemusic.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-37480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37480"><a href="https://www.qubemusic.it/partner/">Partner</a></li>
<li id="menu-item-37478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37478"><a href="https://www.qubemusic.it/termini-e-condizioni/">Termini e Condizioni</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37482"><a href="https://www.facebook.com/QubeMusic.it/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-37483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37483"><a href="https://twitter.com/QubeMusic"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-37484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37484"><a href="https://plus.google.com/u/0/b/108139311368124373936/+QubemusicItalia"><span class="vce-social-name">google+</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2018/05/qube-music-logo.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2016/11/qubemusic-logo.png"><img src="https://www.qubemusic.it/wp-content/uploads/2018/05/qube-music-logo.png" alt="Qube Music"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-37449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li id="menu-item-37450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li id="menu-item-39364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &#038; STYLE</a>	<li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li id="menu-item-43422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li id="menu-item-37458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li id="menu-item-37459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li id="menu-item-37452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li id="menu-item-43084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43084"><a target="_blank" href="https://play.soundsgood.co/playlist/hit-italia">HIT ITALIA</a><li id="menu-item-37461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-37460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li id="menu-item-37574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li id="menu-item-37572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li id="menu-item-37463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li id="menu-item-37441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li id="menu-item-37454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li id="menu-item-38834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li id="menu-item-37455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li id="menu-item-37456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li id="menu-item-38142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li id="menu-item-38840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li id="menu-item-37440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li id="menu-item-37573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>		<li id="menu-item-38838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>		<li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li id="menu-item-43642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li id="menu-item-37439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li id="menu-item-37443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li id="menu-item-37444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>		</ul>
		<li id="menu-item-37442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li id="menu-item-37446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li id="menu-item-37445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li id="menu-item-37448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li id="menu-item-39662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" href="https://www.sonyca.it/pubblicita-qube-music/">PROMUOVI LA TUA MUSICA</a>
<ul class="sub-menu">
	<li id="menu-item-43207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" href="https://www.sonyca.it/pubblicita-qube-music/">PROMUOVITI SU QUBE MUSIC</a>	<li id="menu-item-39665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" href="https://www.sonyca.it/promozione-artisti-e-band/">AFFIDATI ALL&#8217;UFFICIO STAMPA SONYCA</a>	<li id="menu-item-39663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39663"><a target="_blank" href="https://www.sendpress.it/musicpress-express/">INVIA IL TUO COMUNICATO STAMPA AI MEDIA</a></ul>
<li id="menu-item-41443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li id="menu-item-41445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41445"><a target="_blank" href="https://www.chiddy.it">CHIDDY</a>	<li id="menu-item-41446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" href="https://www.ilquorum.it">IL QUORUM</a>	<li id="menu-item-41447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41447"><a target="_blank" href="https://www.ilquorum.it/qracing">QRACING</a>	<li id="menu-item-41448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.qubemusic.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png"><source srcset="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png"><img src="https://www.qubemusic.it/wp-content/uploads/2016/10/qubemusic-logo-sticky.png" alt="Qube Music"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37449"><a href="https://www.qubemusic.it/">HOME</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37450"><a href="https://www.qubemusic.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="https://www.qubemusic.it/rubriche/generation/">GENERATION</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39364"><a href="https://www.qubemusic.it/hype-style/">HYPE &#038; STYLE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.qubemusic.it/international/">INTERNATIONAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43422"><a href="https://www.qubemusic.it/rubriche/le-interviste-impossibili/">LE INTERVISTE IMPOSSIBILI</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.qubemusic.it/rubriche/literary-prescriptions/">LITERARY PRESCRIPTIONS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.qubemusic.it/rubriche/qube-music-school/">QUBE MUSIC SCHOOL</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.qubemusic.it/interviste/">INTERVISTE</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.qubemusic.it/recensioni/">RECENSIONI</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43084"><a target="_blank" href="https://play.soundsgood.co/playlist/hit-italia">HIT ITALIA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37461"><a href="https://www.qubemusic.it/live-report/">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.qubemusic.it/live-report/">LIVE REPORT</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37466"><a href="https://www.qubemusic.it/gallery/">PHOTOGALLERY</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37574"><a href="https://www.qubemusic.it/gallery/">ARCHIVIO STORICO</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.qubemusic.it/fotografi/andrea-cavallini/">Andrea Cavallini</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.qubemusic.it/fotografi/anna-bechis/">Anna Bechis</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37572"><a href="https://www.qubemusic.it/fotografi/corrado-iorfida/">Corrado Iorfida</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.qubemusic.it/fotografi/danilo-dauria/">Danilo D&#8217;Auria</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.qubemusic.it/fotografi/enrico-dal-boni/">Enrico Dal Boni</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.qubemusic.it/fotografi/gianluca-manunza/">Gianluca Manunza</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.qubemusic.it/fotografi/giusy-chiumenti/">Giusy Chiumenti</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.qubemusic.it/fotografi/guenda-deda/">Guenda Deda</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.qubemusic.it/fotografi/laura-sbarbori/">Laura Sbarbori</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.qubemusic.it/fotografi/marco-bartolozzi/">Marco Bartolozzi</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.qubemusic.it/fotografi/martina-dalla-mora/">Martina Dalla Mora</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38834"><a href="https://www.qubemusic.it/fotografi/martina-esposito/">Martina Esposito</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.qubemusic.it/fotografi/pasquale-colosimo/">Pasquale Colosimo</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.qubemusic.it/fotografi/serena-de-angelis/">Serena De Angelis</a>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38142"><a href="https://www.qubemusic.it/fotografi/simone-peronaci/">Simone Peronaci</a>		</ul>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38840"><a href="https://www.qubemusic.it/fotografi/bruno-pecchioli/">Bruno Pecchioli</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37440"><a href="https://www.qubemusic.it/fotografi/davide-visca/">Davide Visca</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37573"><a href="https://www.qubemusic.it/fotografi/denise-esposito/">Denise Esposito</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38838"><a href="https://www.qubemusic.it/fotografi/federica-dellisola/">Federica Dell&#8217;Isola</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.qubemusic.it/fotografi/giuseppe-rechichi/">Giuseppe Rechichi</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43642"><a href="https://www.qubemusic.it/fotografi/sabrina-alliata/">Sabrina Alliata</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.qubemusic.it/fotografi/stefano-doffizi/">Stefano D&#8217;Offizi</a>	</ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="https://www.qubemusic.it/eventi/">EVENTI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37443"><a href="https://www.qubemusic.it/eventi/contest/">CONTEST</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37444"><a href="https://www.qubemusic.it/eventi/contest/summer-contest-2015/">Summer Contest 2015</a>		</ul>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37442"><a href="https://www.qubemusic.it/eventi/auditorium-parco-della-musica/">Auditorium Parco della Musica</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37446"><a href="https://www.qubemusic.it/eventi/quirinetta/">Quirinetta</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://www.qubemusic.it/eventi/rock-in-roma/">Rock in Roma</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.qubemusic.it/eventi/villa-ada/">Villa Ada</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39662"><a target="_blank" href="https://www.sonyca.it/pubblicita-qube-music/">PROMUOVI LA TUA MUSICA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43207"><a target="_blank" href="https://www.sonyca.it/pubblicita-qube-music/">PROMUOVITI SU QUBE MUSIC</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39665"><a target="_blank" href="https://www.sonyca.it/promozione-artisti-e-band/">AFFIDATI ALL&#8217;UFFICIO STAMPA SONYCA</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39663"><a target="_blank" href="https://www.sendpress.it/musicpress-express/">INVIA IL TUO COMUNICATO STAMPA AI MEDIA</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41443"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41445"><a target="_blank" href="https://www.chiddy.it">CHIDDY</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41446"><a target="_blank" href="https://www.ilquorum.it">IL QUORUM</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41447"><a target="_blank" href="https://www.ilquorum.it/qracing">QRACING</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41448"><a target="_blank" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.qubemusic.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">




<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-44121" class="vce-single post-44121 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news category-sonyca tag-emanuele-scataglini">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/sonyca/" class="category-1317">SONYCA</a></span>
			
			<h1 class="entry-title">E&#8217; uscito SURREAL WORLD il nuovo album di Emanuele Scataglini: Ascoltalo su Qube Music!</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">19 Aprile 2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di <a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world.png 720w, https://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world-300x167.png 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='Qube Music' src='https://www.qubemusic.it/wp-content/uploads/2018/11/Qube-Music_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">di <span class="vcard author"><span class="fn"><a href="https://www.qubemusic.it/author/qubemusicadmin/">Qube Music</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;">E&#8217; disponibile a partire da oggi, in tutti gli store digitali, <strong>SURREAL WORLD</strong>, il nuovo album di <strong>Emanuele Scataglini</strong>.</p>
<p style="text-align: justify;">Un lavoro intimo e personale, 18 tracce che delineano un percorso in un mondo surreale e visionario che come afferma lo stesso artista:</p>
<p style="text-align: justify;"><em>“È il mondo in cui sono precipitato, dall’altra parte dello specchio… Seguendo la strada del bosco, accolto da gocce di pioggia.</em><br />
<em>Il mondo dove ho scoperto un altrove popolato da creature magiche, da bambole vive e streghe danzanti.</em><br />
<em>Ho oltrepassato la baia delle fate, dove fluttuano i colori ed i pensieri ed i miei occhi hanno assistito a riti misteriosi di sangue e acqua. Ho udito i sussurri di Cassandra e visto dee che si risvegliavano da sonni millenari.</em></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/620308635&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="450" frameborder="no" scrolling="no"></iframe></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.qubemusic.it/tag/emanuele-scataglini/" rel="tag">Emanuele Scataglini</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F&amp;t=E%E2%80%99%20uscito%20SURREAL%20WORLD%20il%20nuovo%20album%20di%20Emanuele%20Scataglini%3A%20Ascoltalo%20su%20Qube%20Music%21"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F&amp;text=E%E2%80%99%20uscito%20SURREAL%20WORLD%20il%20nuovo%20album%20di%20Emanuele%20Scataglini%3A%20Ascoltalo%20su%20Qube%20Music%21"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F&amp;media=https%3A%2F%2Fwww.qubemusic.it%2Fwp-content%2Fuploads%2F2019%2F04%2Femanuele-scataglini-surreal-world.png&amp;description=E%E2%80%99%20uscito%20SURREAL%20WORLD%20il%20nuovo%20album%20di%20Emanuele%20Scataglini%3A%20Ascoltalo%20su%20Qube%20Music%21"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F&amp;title=E%E2%80%99%20uscito%20SURREAL%20WORLD%20il%20nuovo%20album%20di%20Emanuele%20Scataglini%3A%20Ascoltalo%20su%20Qube%20Music%21"></a></li><li><a class="fa fa-whatsapp no-popup" href="https://api.whatsapp.com/send?text=E%E2%80%99%20uscito%20SURREAL%20WORLD%20il%20nuovo%20album%20di%20Emanuele%20Scataglini%3A%20Ascoltalo%20su%20Qube%20Music%21 https%3A%2F%2Fwww.qubemusic.it%2Fe-uscito-surreal-world-il-nuovo-album-di-emanuele-scataglini-ascoltalo-su-qube-music%2F"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><a href="https://www.sonyca.it/spotify-play-express/" rel="noopener"><img class="wp-image size-full aligncenter" src="https://www.qubemusic.it/wp-content/uploads/2019/04/spotify-play-express-banner-button-720.png" alt="" width="720" height="390" /></a></div>

</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.qubemusic.it/e-uscito-faith-and-souls-degli-oldthink/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.qubemusic.it/wp-content/uploads/2019/04/oldthink-faith-and-souls-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">È uscito Faith And Souls degli Oldthink.</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Leggi anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-44096 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news category-recensioni tag-bellissimi-difetti tag-la-municipal">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/la-municipal-bellissimi-difetti-recensione/" title="La Municipàl: BELLISSIMI DIFETTI [RECENSIONE]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/la-municipal-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/la-municipal-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/la-municipal-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/la-municipal-bellissimi-difetti-recensione/" title="La Municipàl: BELLISSIMI DIFETTI [RECENSIONE]">La Municipàl: BELLISSIMI DIFETTI [RECENSIONE]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44090 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-recensioni tag-fool tag-joe-jackson">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/joe-jackson-fool-recensione/" title="Joe Jackson: Fool [RECENSIONE]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/joe-jackson-fool-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/joe-jackson-fool-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/joe-jackson-fool-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/joe-jackson-fool-recensione/" title="Joe Jackson: Fool [RECENSIONE]">Joe Jackson: Fool [RECENSIONE]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44081 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-emanuele-scataglini tag-sonyca tag-surreal-world">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/surreal-world-il-nuovo-album-di-emanuele-scataglini/" title="SURREAL WORLD, il nuovo album di Emanuele Scataglini">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/emanuele-scataglini-surreal-world-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/surreal-world-il-nuovo-album-di-emanuele-scataglini/" title="SURREAL WORLD, il nuovo album di Emanuele Scataglini">SURREAL WORLD, il nuovo album di Emanuele Scataglini</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-43347 post type-post status-publish format-standard has-post-thumbnail hentry category-music-marketing category-news tag-canzoni-sempre-piu-brevi tag-music-marketing tag-promozione-artisti-e-band tag-quartz tag-sonyca tag-spotify">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/perche-le-canzoni-hanno-una-durata-sempre-piu-breve/" title="Perché le canzoni hanno una durata sempre più breve">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/01/spotify_logo-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/01/spotify_logo-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/01/spotify_logo-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/music-marketing/" class="category-4315">MUSIC MARKETING</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/perche-le-canzoni-hanno-una-durata-sempre-piu-breve/" title="Perché le canzoni hanno una durata sempre più breve">Perché le canzoni hanno una durata sempre più breve</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44079 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-news">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/wip-award-2019-lelenco-dei-partecipanti/" title="Wip Award 2019, l&#8217;elenco dei partecipanti">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/wip-award-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/wip-award-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/wip-award-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/eventi/" class="category-1147">EVENTI</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/wip-award-2019-lelenco-dei-partecipanti/" title="Wip Award 2019, l&#8217;elenco dei partecipanti">Wip Award 2019, l&#8217;elenco dei partecipanti</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44076 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-rock-in-roma tag-rock-in-roma">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/come-sara-il-rock-in-roma-2019/" title="Come sarà il Rock in Roma 2019">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2017/05/thegiornalisti-copertina-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2017/05/thegiornalisti-copertina-145x100.jpeg 145w, https://www.qubemusic.it/wp-content/uploads/2017/05/thegiornalisti-copertina-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/eventi/rock-in-roma/" class="category-195">Rock in Roma</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/come-sara-il-rock-in-roma-2019/" title="Come sarà il Rock in Roma 2019">Come sarà il Rock in Roma 2019</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44069 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fedez">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/fedez-si-ferma-basta-concerti/" title="Fedez si ferma: basta concerti!">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2018/12/fedez-album_qubemusic-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2018/12/fedez-album_qubemusic-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2018/12/fedez-album_qubemusic-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/fedez-si-ferma-basta-concerti/" title="Fedez si ferma: basta concerti!">Fedez si ferma: basta concerti!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44065 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-recensioni tag-giovanni-truppi tag-poesia-e-civilta">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/giovanni-truppi-poesia-e-civilta-recensione/" title="GIOVANNI TRUPPI: poesia e civiltà [RECENSIONE]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/giovanni-truppi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/giovanni-truppi-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/giovanni-truppi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/giovanni-truppi-poesia-e-civilta-recensione/" title="GIOVANNI TRUPPI: poesia e civiltà [RECENSIONE]">GIOVANNI TRUPPI: poesia e civiltà [RECENSIONE]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44062 post type-post status-publish format-standard has-post-thumbnail hentry category-hype-style category-news tag-britney-spears">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/britney-spears-ricoverata-in-un-centro-per-malattie-mentali/" title="Britney Spears ricoverata in un centro per malattie mentali">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/britney-spears-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/britney-spears-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/britney-spears-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/britney-spears-ricoverata-in-un-centro-per-malattie-mentali/" title="Britney Spears ricoverata in un centro per malattie mentali">Britney Spears ricoverata in un centro per malattie...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44058 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-recensioni tag-canova tag-vivi-per-sempre">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/canova-vivi-per-sempre/" title="CANOVA: Vivi per sempre">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/canova-vivi-per-sempre-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/canova-vivi-per-sempre-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/canova-vivi-per-sempre-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/canova-vivi-per-sempre/" title="CANOVA: Vivi per sempre">CANOVA: Vivi per sempre</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44046 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-hype-style category-news category-recensioni tag-coma-cose tag-hype-aura">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/coma-cose-hype-aura-recensione/" title="COMA COSE: Hype Aura [RECENSIONE]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/03/coma-cose-hype-aura_qubemusic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/03/coma-cose-hype-aura_qubemusic-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/03/coma-cose-hype-aura_qubemusic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/hype-style/" class="category-208">HYPE &amp; STYLE</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/coma-cose-hype-aura-recensione/" title="COMA COSE: Hype Aura [RECENSIONE]">COMA COSE: Hype Aura [RECENSIONE]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44051 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/ucciso-il-rapper-nipsey-hussle/" title="Ucciso il rapper Nipsey Hussle">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/04/nipsey-hussle-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/04/nipsey-hussle-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/04/nipsey-hussle-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/ucciso-il-rapper-nipsey-hussle/" title="Ucciso il rapper Nipsey Hussle">Ucciso il rapper Nipsey Hussle</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44042 post type-post status-publish format-standard has-post-thumbnail hentry category-generation category-news category-recensioni tag-go-go-diva tag-la-rappresentante-di-lista">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/la-rappresentante-di-lista-go-go-diva-recensione/" title="La Rappresentante di Lista: GO GO DIVA [RECENSIONE]">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/03/larappresentantedilista-gogodiva-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/03/larappresentantedilista-gogodiva-145x100.png 145w, https://www.qubemusic.it/wp-content/uploads/2019/03/larappresentantedilista-gogodiva-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/rubriche/generation/" class="category-910">Generation</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/recensioni/" class="category-9">RECENSIONI</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/la-rappresentante-di-lista-go-go-diva-recensione/" title="La Rappresentante di Lista: GO GO DIVA [RECENSIONE]">La Rappresentante di Lista: GO GO DIVA [RECENSIONE]</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-44020 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-news category-sabrina-alliata tag-bologna tag-estragon tag-gazzelle tag-sabrina-alliata">
	
 		 	<div class="meta-image">			
			<a href="https://www.qubemusic.it/gazzelle-in-concerto-allestragon-di-bologna-gallery/" title="Gazzelle in concerto all&#8217;Estragon di Bologna (Gallery)">
				<img width="145" height="100" src="https://www.qubemusic.it/wp-content/uploads/2019/03/gazzelle-estragon-copertina-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.qubemusic.it/wp-content/uploads/2019/03/gazzelle-estragon-copertina-145x100.jpg 145w, https://www.qubemusic.it/wp-content/uploads/2019/03/gazzelle-estragon-copertina-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.qubemusic.it/gallery/" class="category-64">GALLERY</a> <span>&bull;</span> <a href="https://www.qubemusic.it/news/" class="category-5">NEWS</a> <span>&bull;</span> <a href="https://www.qubemusic.it/fotografi/sabrina-alliata/" class="category-4341">Sabrina Alliata</a></span>
				<h2 class="entry-title"><a href="https://www.qubemusic.it/gazzelle-in-concerto-allestragon-di-bologna-gallery/" title="Gazzelle in concerto all&#8217;Estragon di Bologna (Gallery)">Gazzelle in concerto all&#8217;Estragon di Bologna...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="mks_ads_widget-4" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/musicpress-express/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/musicpress-banner-300.png" alt="musicpress-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.sonyca.it/youtube-express/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/youtube-express-banner-300.png" alt="youtube-express-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 1){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/sonyca-banner-300.png" alt="sonyca-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sonyca.it/youtube-express/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/youtube-express-banner-300.png" alt="youtube-express-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.sonyca.it/musicpress-express/" target="_blank" >
			     				<img src="https://www.qubemusic.it/wp-content/uploads/2018/12/musicpress-banner-300.png" alt="musicpress-banner-300.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 1){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div></div>	</aside>

</div>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">SONYCA NETWORK</h4><div class="menu-footer-menu-sonyca-network-container"><ul id="menu-footer-menu-sonyca-network" class="menu"><li id="menu-item-37489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37489"><a href="https://www.sonyca.it">Sonyca</a></li>
<li id="menu-item-37490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37490"><a href="https://www.ilquorum.it">Il Quorum</a></li>
<li id="menu-item-37491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37491"><a href="https://www.chiddy.it">Chiddy</a></li>
<li id="menu-item-40131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40131"><a href="https://www.sendpress.it/">Sendpress</a></li>
<li id="menu-item-37492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37492"><a href="https://www.sendpress.it/musicpress-express/">Musicpress</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">ESPORT &#038; LIFESTYLE</h4><a href="https://www.sonyca.it/promozione-artisti-e-band/"><img width="332" height="166" src="https://www.qubemusic.it/wp-content/uploads/2019/01/qracing-logo-footer-centrale.png" class="image wp-image-43382  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.qubemusic.it/wp-content/uploads/2019/01/qracing-logo-footer-centrale.png 332w, https://www.qubemusic.it/wp-content/uploads/2019/01/qracing-logo-footer-centrale-300x150.png 300w" sizes="(max-width: 332px) 100vw, 332px" /></a></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">COMUNICAZIONE</h4><div class="menu-footer-menu-comunicazione-container"><ul id="menu-footer-menu-comunicazione" class="menu"><li id="menu-item-40135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40135"><a href="https://www.sonyca.it/easy-music-ufficio-stampa-musicale/">Easy Music | Ufficio Stampa</a></li>
<li id="menu-item-37488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37488"><a href="https://www.sendpress.it/youtube-express-comprare-visualizzazioni-youtube/">Promuovi il Tuo Video</a></li>
<li id="menu-item-37487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37487"><a href="https://www.sonyca.it/promozione-artisti-e-band/">Promuovi la Tua Musica</a></li>
<li id="menu-item-37486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37486"><a href="https://www.sonyca.it/pubblicita-qube-music/">Pubblicità e Banner</a></li>
<li id="menu-item-40168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40168"><a href="https://www.sendpress.it/musicpress-express/">Invia il tuo Comunicato Stampa</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>copyright © Qube Music ® - Tutti i Diritti Riservati
<br>Powered by SONYCA</br></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.qubemusic.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7d10b31842", post_id : 44121 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"3500","sticky_header_logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/10\/qubemusic-logo-sticky.png","logo":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2018\/05\/qube-music-logo.png","logo_retina":"","logo_mobile":"https:\/\/www.qubemusic.it\/wp-content\/uploads\/2016\/11\/qubemusic-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.qubemusic.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"6000","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-content/themes/voice/js/min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.qubemusic.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #555555; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie, anche di terze parti, per migliorare la tua esperienza utente e raccogliere dati statistici riguardanti questo sito web. Continuando la navigazione accetti l'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">ACCETTO</a><a href="https://www.qubemusic.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Leggi la Cookie Policy</a>
				</div>
				
			</div>
</body>
</html>